JAWA-CZ-PASSION

Bonjour : Invité, tu nous a manqué depuis le

Connexion

Récupérer mon mot de passe

Derniers sujets

» thierry45
Hier à 12:06 par thierry45

» Un revenant
Lun 19 Juin 2017 - 20:14 par francois62

» Recherche manuels CZ 453/05
Ven 16 Juin 2017 - 10:23 par reglisse92

» Nouveau venu
Ven 16 Juin 2017 - 10:17 par reglisse92

» cliqueti haut moteur
Mar 13 Juin 2017 - 20:12 par JLO34

» couleur Jawa d'origine
Jeu 1 Juin 2017 - 20:28 par pimpon

» Musée vétéran à Nepomuk, République Tchéque.
Mar 30 Mai 2017 - 12:55 par Philibert

» Musée vétéran de Ceske Budejovice, République Tchèque.
Mar 30 Mai 2017 - 12:49 par Philibert

» Collection privée Jawa-CZ.
Mar 30 Mai 2017 - 12:47 par Philibert

» Présentation Antoine de Nice
Mar 30 Mai 2017 - 12:37 par Philibert

» Photos de mes quelques Jawa dans leur jus...
Mar 30 Mai 2017 - 12:33 par Philibert

» Usine CZ à Strakonice, République Tchèque
Lun 29 Mai 2017 - 8:11 par jeromek

Qui est en ligne ?

Il y a en tout 2 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 2 Invités :: 1 Moteur de recherche

Aucun


[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 32 le Lun 10 Oct 2016 - 20:24


    Probleme allumage help

    Partagez

    Wichoo

    Messages : 10
    Date d'inscription : 03/01/2017

    Probleme allumage help

    Message  Wichoo le Mar 3 Jan 2017 - 13:32

    Bonjour à tous,
    Je possède un cz125 depuis peu...
    Mon probleme est que quand le rupteur est en contact! Il me décharge la batterie ?!? C'est à dire qu'à chaque contact du rupteur quand le moteur tourne, ma batterie ne tiens qu'à peine 15 min et puis plus rien, plus de batterie, donc plus de démarrage !!!
    avatar
    edippmann

    Masculin Messages : 994
    Date d'inscription : 26/05/2011
    Age : 54
    Localisation : Essonne (91)
    Humeur : changeante

    Re: Probleme allumage help

    Message  edippmann le Mer 4 Jan 2017 - 6:13

    Bonjour,
    Je ne comprend pas bien quel est ton problème en fin de compte. Est ce que ça veut dire que ton moteur démarre et fonctionne quand la batterie est chargée, mais que celle-ci ne charge pas, et qu'il n'y a ensuite plus moyen de démarrer?
    Ou alors est ce que la batterie se décharge toute seule, même quand le moteur est arrêté, si le rupteur se trouve en position de contact?
    Dans le premier cas, est ce que le voyant de charge batterie (dans le compteur, sur le phare, ou dans le boitier d'instruments, selon l'année de ta moto) s'éteint quand le moteur est en marche? Si il reste allumé, c'est que la batterie ne charge pas. Problème de câblage,, de régulateur, ou de dynamo (charbons usés, déconnectés, ou encrassés qui n'appuient pas sur le rotor interne).
    Dans le deuxième cas, le problème pourrait être une masse parasite au niveau de la batterie, du contacteur à clé, ou de tout autre élément du faisceau électrique.
    Au fait, elle est de quelle année / quel modèle, cette 125 CZ?
    Cordialement.

    Wichoo

    Messages : 10
    Date d'inscription : 03/01/2017

    Re: Probleme allumage help

    Message  Wichoo le Mer 4 Jan 2017 - 8:43

    Bonjour, et merci pour tas réponse ... c'est cz 476 Avec reservoir goutte d'eau et magneto
    le faisceau avait était modifié, je l'ai remis en place avant de venir vers vous ... ( sans cligno )
    la batterie tiens sa charge si non branché ou si pas de contact à la clef.
    Si contact mît et rupteur fermé, au moment du démarrage, la batterie dégringole
    Si contact mît et rupteur ouvert, au moment du démarrage, sa démarre sans probleme, mais ne tiens Pas longtemps (10 min) puis plus rien
    Serait il possible qu'un pont diode ne fasse pas sont travail ou peut être la polarité de batterie qui aurait était inversé ?

    Wichoo

    Messages : 10
    Date d'inscription : 03/01/2017

    Re: Probleme allumage help

    Message  Wichoo le Mer 4 Jan 2017 - 8:49

    Pour etre peut etre plus clair, le rupteur met la batterie en court circuit quand il est en position contact!
    Je pensais donc à un pont diode qui fouterai la merde, et qui ne protégerai pas ou plus la batterie ?
    avatar
    edippmann

    Masculin Messages : 994
    Date d'inscription : 26/05/2011
    Age : 54
    Localisation : Essonne (91)
    Humeur : changeante

    Re: Probleme allumage help

    Message  edippmann le Mer 4 Jan 2017 - 9:31

    Il n'y a pas de pont de diodes sur une CZ, mais un régulateur mécanique. Mais ça, c'est un détail annexe. Tu dois avoir une masse parasite quelque part; peut être la bobine qui est défectueuse. Je suppose que ta batterie est bien branchée, avec le (-) à la masse?

    Wichoo

    Messages : 10
    Date d'inscription : 03/01/2017

    Re: Probleme allumage help

    Message  Wichoo le Jeu 5 Jan 2017 - 17:09

    Oui oui bien sûr !!! Dû coups comment savoir ce qui fou Le Brun ?!?
    Y a t'il un truc et astuce à tester pour savoir, avant de faire des frais pour rien ?
    avatar
    ficelle

    Masculin Messages : 313
    Date d'inscription : 17/07/2012
    Age : 57
    Localisation : BOUGNA LAND
    Emploi/loisirs : DEPANNEUR /side car vitesse
    Humeur : grognon rigolard

    Re: Probleme allumage help

    Message  ficelle le Jeu 5 Jan 2017 - 18:30

    Tu char ta batterie , tu démarre et tu allume le phare . si sa colle rapidement et que le phare baisse d' intensité il n' y a pas de charge ........ Je pence qu' il y a un loup dans le faisceau ou le branchement


    Wichoo

    Messages : 10
    Date d'inscription : 03/01/2017

    Re: Probleme allumage help

    Message  Wichoo le Jeu 5 Jan 2017 - 20:27

    Hummm des indices plus explicite ?!? Ou brancher mon multimetre pour savoir si la dynamo crache bien ?
    avatar
    edippmann

    Masculin Messages : 994
    Date d'inscription : 26/05/2011
    Age : 54
    Localisation : Essonne (91)
    Humeur : changeante

    Re: Probleme allumage help

    Message  edippmann le Ven 6 Jan 2017 - 5:53

    Ça, c'est on ne peut plus simple : Moteur en marche, tu testes directement sur les bornes de la batterie. Le (+) sur le (+), le (-) sur le (-). Sur un régime de ralenti accéléré, le multimètre réglé sur "continu 20V" devrait afficher environ 7,2V, signe que la batterie est en charge. En redescendant sur un régime de ralenti normal, la valeur devrait baisser.
    Si au contraire, la valeur indiquée moteur en marche est inférieure à celle que tu trouves sur la batterie au repos, c'est que la dynamo n'envoie pas de jus à la batterie.
    Cordialement.

    Wichoo

    Messages : 10
    Date d'inscription : 03/01/2017

    Re: Probleme allumage help

    Message  Wichoo le Ven 6 Jan 2017 - 9:43

    Ok merci ! Ca c'est fait!! Et j'obtiens rien de tres convainquant ...
    batterie chargé, je démarre, j'obtiens 5,8v au ralenti et 6,3v en accélérant ... tout ca feus éteint !!!
    Dû coups ca serait la dynamo ?
    D'autres testes à effectué pour voir Avec plus de précision de ou cela peut provenir ?
    En démontant la dynamo, il y avait plein de vert de gris sur le rotor !! Je l'ai nettoyé gentillement mais rien n'a changé...
    avatar
    wolfgangamadeus

    Masculin Messages : 122
    Date d'inscription : 24/03/2015
    Age : 56
    Localisation : haute saône
    Humeur : bonne en roulant !

    Re: Probleme allumage help

    Message  wolfgangamadeus le Ven 6 Jan 2017 - 13:44

    Salut,
    Tu as des charbons dans ta dynamo ? Si oui, regarder leur usure. Si en accélérant tu as plus de tension qu'au ralenti, c'est que tu as de la charge, mais insuffisante, apparemment.
    Bon courage !
    ps : bien vérifier les masses, c'est essentiel !

    Wichoo

    Messages : 10
    Date d'inscription : 03/01/2017

    Re: Probleme allumage help

    Message  Wichoo le Ven 6 Jan 2017 - 15:54

    J'avais deja regardé les charbon qui semblaient correct... j'en ai des neufs!!! Que je vais installer de ce pas ... et je vous tiens au courant !!
    Pour le probleme de masse, j'ai contrôlé également ce qui me semblait être pertinent, et rien à ce niveau, tout aller correctement...
    je rappel les fait, court circuit sur la batterie qd le rupteur entre en contact ( moteur en fonctionnement ou pas )
    Pourrait il y avoir un probleme Avec le commutateur à clef ?
    avatar
    edippmann

    Masculin Messages : 994
    Date d'inscription : 26/05/2011
    Age : 54
    Localisation : Essonne (91)
    Humeur : changeante

    Re: Probleme allumage help

    Message  edippmann le Ven 6 Jan 2017 - 16:47

    " />

    Je pense que si le problème se situe au niveau du contacteur à clé, la décharge de la batterie se ferait quelque soit la position du rupteur. Pour t'en assurer, tu peux vérifier si tu as du voltage au contacteur, quand la clé n'est pas engagée. En position courant continu 20V, mets la pointe rouge du multimètre sur la borne 15 du contacteur, et la pointe noire sur une partie du cadre, ou sur le moins de la batterie. Si tu as du courant, c'est pas normal, puisque le borne 15 n'est alimentée par la batterie que quand la clé est enfoncée.
    Mais au niveau du rupteur, il y a des plaquettes isolantes. Je ne me souviens plus du détail exact, je suis passé en allumage électronique sans contact sur mes bécanes. Toujours est il que si l'isolation au niveau du rupteur est défectueuse, ça peut venir de là.
    Bonne investigation.

    (suite)
    J'ai retrouvé une photo du plateau d'allumage de ma Jawa 362 avant passage à l'électronique. C'est un bicylindre, mais le principe est le même. Pour vérifier si l'isolation du rupteur est bonne, tu mets ton multimètre en position test résistance. Une pointe sur la partie métallique de la cosse (au bout de la flèche rouge), une pointe sur la patte support du rupteur (au bout de la flèche noire). Si du courant passe, c'est pas normal
    " />


    Dernière édition par edippmann le Ven 6 Jan 2017 - 17:10, édité 1 fois
    avatar
    ficelle

    Masculin Messages : 313
    Date d'inscription : 17/07/2012
    Age : 57
    Localisation : BOUGNA LAND
    Emploi/loisirs : DEPANNEUR /side car vitesse
    Humeur : grognon rigolard

    Re: Probleme allumage help

    Message  ficelle le Ven 6 Jan 2017 - 17:03

    Very Happy Je vais peut être dire une connerie ....... ta bobine d' allumage n' aurait elle pas été remplacé par une 12 v par azard ?

    bevilacqua

    Masculin Messages : 192
    Date d'inscription : 24/05/2015
    Age : 56
    Localisation : yenne savoie
    Emploi/loisirs : macon /rouler en MZ
    Humeur : une explosion par tour

    Re: Probleme allumage help

    Message  bevilacqua le Ven 6 Jan 2017 - 19:22

    Exclamation

    si comme une MZ ...ou souvent le regul meca donne ce genre de soucis Question Question


    Wichoo

    Messages : 10
    Date d'inscription : 03/01/2017

    Re: Probleme allumage help

    Message  Wichoo le Lun 9 Jan 2017 - 11:51

    Les charbons sont bon... plus de 2cm ...
    j'ai viré le commutateur pour tester en direct... toujours pareil... l'isolation du rupteur est bonne et le rupteur est neuf...
    je ne comprend pas pourquoi je choppe une masse résistante sur mon circuit, sachant que rien ne laisse y laisse transparaître ?!?!?!?
    Le régulateur pourrait il foutre Le Brun ?
    Quelqu'un aurait il des valeurs du régulateur à chaque bornes ? Ainsi qu'à la bobine ht ?
    avatar
    ficelle

    Masculin Messages : 313
    Date d'inscription : 17/07/2012
    Age : 57
    Localisation : BOUGNA LAND
    Emploi/loisirs : DEPANNEUR /side car vitesse
    Humeur : grognon rigolard

    Re: Probleme allumage help

    Message  ficelle le Lun 9 Jan 2017 - 18:54

    Suspect Fait un essai avec une bobine d' allumage neuve ........................
    L' électricité c' est comme la plomberie ......sauf que l' on ne peu pas souffler dans les tuyots !!!! lol!
    Il est normal que tu use du courant par la bobine d' allumage même vis platinées ouverte , il y a le condensateur en parralelle ! Il est peu ètre défectueu d' ailleur !

    Wichoo

    Messages : 10
    Date d'inscription : 03/01/2017

    Re: Probleme allumage help

    Message  Wichoo le Mar 28 Fév 2017 - 9:13

    Bonjour à tous!!
    Bon j'ai avancé sur mon problème que pour ne mieux reculer ....
    j'ai donc changé le rupteur, le condo, et la bobine ht !
    Après contrôle de l'ancienne bobine! Elle était plus que correct en capacité, mais à l'ohmmetre le circuit primaire avait des données infini... donc rincé?!?
    Je remet en route !! Nikel Ca démarre au quart, j'ai une tension de 6,1 volts à la batterie !! Youhouuu
    Je roule 5 min, et panne... plus de batterie
    Retour à l'atelier, contrôle batterie, 1,2volts
    En titillant la clef de contact, tout reviens dans l'ordre si ce n'est que de nouveau chute de batterie qd rupteur fermé... j'ai donc recramé ma bobine ???
    Comment la protéger de nouveau court circuit ??
    Puis je lui mettre un fusible et/ou pont diode entre le rupteur et la bobine ?
    J'ai donc ouvert mon contacteur à clef que j'ai bien nettoyé... et il fonctionne de nouveau tout à fait normalement ...
    avatar
    ficelle

    Masculin Messages : 313
    Date d'inscription : 17/07/2012
    Age : 57
    Localisation : BOUGNA LAND
    Emploi/loisirs : DEPANNEUR /side car vitesse
    Humeur : grognon rigolard

    Re: Probleme allumage help

    Message  ficelle le Mar 28 Fév 2017 - 19:03

    Shocked Penche toi sur la dynamo et son régulateur . Visiblement moteur tournant tu ne recharge pas la batterie .
    Le control est simple : aprés avoir chargé ta batterie tu démarre et fait chauffé de manière à avoir un ralenti stable . Moteur tournant tu mesure la tension batterie et fait monté doucement ton moteur dans les tours . Si la tension s' effondre tu ne charge pas , si elle monte sa charge et dans ce cas là ou il y a une fuite de courant ( court circuit ....... ) ou ta batterie est en cause ( peu probable )
    Bon courage . Very Happy
    avatar
    wolfgangamadeus

    Masculin Messages : 122
    Date d'inscription : 24/03/2015
    Age : 56
    Localisation : haute saône
    Humeur : bonne en roulant !

    Re: Probleme allumage help

    Message  wolfgangamadeus le Mar 28 Fév 2017 - 19:54

    As-tu vérifié tes masses ? Sur ma 250 mz de l'époque, une mauvaise masse ( oxydée ) faisait que ma batterie chargeait mal.
    Dis nous si ta batterie charge quand tu augmentes le régime moteur, c'est un test essentiel.

    Contenu sponsorisé

    Re: Probleme allumage help

    Message  Contenu sponsorisé


      La date/heure actuelle est Dim 25 Juin 2017 - 0:33