JAWA-CZ-PASSION

Bonjour : Invité, tu nous a manqué depuis le

Connexion

Récupérer mon mot de passe

Derniers sujets

» achete dynamo avec conjoncteur disjoncteur cz125 453
Jeu 14 Sep 2017 - 20:15 par 1296G

» Présentation David
Jeu 14 Sep 2017 - 11:54 par Torned

» Jawa 350 type 360 attelé velorex 560
Mer 13 Sep 2017 - 19:48 par Nico 35

» revue du moteur tchéquoslovaque
Mar 12 Sep 2017 - 18:32 par almajalejo

» JAWA perak
Mar 12 Sep 2017 - 18:07 par almajalejo

» Batterie 640: dimensions
Mar 12 Sep 2017 - 12:02 par JLO34

» presentation
Mar 12 Sep 2017 - 8:37 par jeromek

» cliqueti haut moteur
Dim 10 Sep 2017 - 18:15 par JLO34

» Photos de mes quelques Jawa dans leur jus...
Ven 8 Sep 2017 - 22:54 par jeromek

» vape 638
Mer 6 Sep 2017 - 21:33 par vince07

» parts list jawa 638 639
Mer 6 Sep 2017 - 19:55 par JLO34

» RE 638 ALLUMAGE
Mer 6 Sep 2017 - 19:46 par nane

Qui est en ligne ?

Il y a en tout 10 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 10 Invités :: 1 Moteur de recherche

Aucun


[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 32 le Lun 10 Oct 2016 - 20:24


    batterie qui a perdue de l'acide...

    Partagez

    pierrot

    Messages : 12
    Date d'inscription : 28/01/2014

    batterie qui a perdue de l'acide...

    Message  pierrot le Dim 18 Jan 2015 - 21:25

    Bonjour à tous,
    Je voulais vous poser une question concernant une batterie, je l'ai posée un peu  à l'horizontale et elle a perdue un peu d'acide juste en dessous du niveau limite... un des compartiments était mal fermé...
    Qu'Est-ce que vous me conseillez de faire pour la compléter?
    De l'eau de l'acide? C'est une batterie quasi neuve...

    Sinon ma cz 125 type 481 est remise en route après changement de la bobine des vis platinés...je suis content!!

    merci pour votre aide et bonne soirée
    pierre
    avatar
    edippmann

    Masculin Messages : 999
    Date d'inscription : 26/05/2011
    Age : 54
    Localisation : Essonne (91)
    Humeur : changeante

    Re: batterie qui a perdue de l'acide...

    Message  edippmann le Lun 19 Jan 2015 - 5:58

    Bonjour,
    A partir du moment où la batterie a été chargée en électricité, tous compléments de niveaux doivent se faire avec de l'eau déminéralisée.
    Le complément avec de l'acide se fait uniquement pour rétablir les niveaux après le remplissage initial, si les niveaux ont baissé pendant la phase de repos à observer avant la mise en charge.
    Cordialement.

    pierrot

    Messages : 12
    Date d'inscription : 28/01/2014

    message reçu

    Message  pierrot le Lun 19 Jan 2015 - 7:53

    Bonjour Emmanuel,
    Merci pour l'info...de l'eau donc...
    à bientôt
    pierre

    Contenu sponsorisé

    Re: batterie qui a perdue de l'acide...

    Message  Contenu sponsorisé


      La date/heure actuelle est Mer 20 Sep 2017 - 21:55