JAWA-CZ-PASSION

Bonjour : Invité, tu nous a manqué depuis le

Connexion

Récupérer mon mot de passe

Derniers sujets

» bague de pieds de bielle
Hier à 7:52 par cosi

» Scoot Cézeta
Mer 22 Nov 2017 - 10:01 par jeromek

» Recherche couvre tonneau
Mer 22 Nov 2017 - 9:38 par jeromek

» Jawa 350 Perak Type 18 de 1951
Mer 22 Nov 2017 - 9:33 par jeromek

» restauration 350 Perak
Mer 22 Nov 2017 - 9:17 par cosi

» clé de contact
Dim 19 Nov 2017 - 13:30 par bedos30

» Présentation de ma Jawa et du propriétaire
Jeu 16 Nov 2017 - 13:15 par cosi

» es ce qu'il y a encore de jawaiste et cziste
Lun 13 Nov 2017 - 12:12 par thierry45

» Documentation Jawa Perak
Dim 12 Nov 2017 - 14:23 par Clodius95

» Restauration Jawa 250 Perak
Jeu 9 Nov 2017 - 13:33 par jeromek

» Photos de mes quelques Jawa dans leur jus...
Mar 7 Nov 2017 - 14:04 par jeromek

» JAWA perak
Ven 3 Nov 2017 - 15:29 par jeromek

Qui est en ligne ?

Il y a en tout 3 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 3 Invités :: 1 Moteur de recherche

Aucun


[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 63 le Ven 10 Nov 2017 - 19:51


    présentation

    Partagez

    rosco

    Masculin Messages : 15
    Date d'inscription : 23/12/2012
    Age : 67
    Localisation : 49

    présentation

    Message  rosco le Jeu 28 Nov 2013 - 18:01

    bonsoir je me présente rosco petit jeune de 63 balais possesseur d'un jawa 639 attelé avec un problème qui au  vu des lectures des posts du forum ,doit je pense être les roulements de vilo. Ce side démarrait à froid au deuxième ou troisième coup de kick et tenais parfaitement le ralenti et sans bruit particulier
    Maintenant de nombreux coup de  kick pour le démarrage pas de ralenti et bruit dans le bas moteur.Si des membres de ce forum on des renseignements à me fournir je suis preneur car mes connaissances en mécanique sont assez réduites. je vous remercie d'avance .

    Invité
    Invité

    Re: présentation

    Message  Invité le Jeu 28 Nov 2013 - 19:03

     
    je te souhaite la bienvue sur le site      
    mais peu rien dire sur ta machine   
    aucuns doutes d autre vont te renseigner  Very Happy
    avatar
    JeanPa

    Masculin Messages : 583
    Date d'inscription : 22/06/2010
    Localisation : Tain l'Hermitage, Drôme
    Humeur : Tjs bonne !

    Re: présentation

    Message  JeanPa le Jeu 28 Nov 2013 - 19:45

      et bienvenue ! lol! 

    Comme on l'a dit dans d'autres sujets du forum, pour qu'un moteur fonctionne, il lui faut de l'air, du mélange et de l'électricité pour l'étincelle.

    On s'occupera du bruit bas moteur plus tard.

    Quelques pistes :

    Vérifier la charge de la batterie.

    Vérifier la présence d'étincelles aux bougies.

    Mettre une cuillère à café (environ) de mélange dans le trou des bougies, et kicker. Le moteur devrait tousser. Sinon, peut-être un souci avec l'allumage.

    Après avoir kické, les bougies sont elles sèches (le mélange n'arrive pas dans les cylindres) ou humides (pas d'étincelles aux bougies).

    Quand tu kickes, le moteur a-t-il toujours de la compression ?

    Avec ces quelques tests simples à réaliser, ça devrait faire avancer le schmilblick...lol!
    avatar
    Tof 79

    Masculin Messages : 77
    Date d'inscription : 14/06/2011
    Age : 37
    Localisation : Vendée

    Re: présentation

    Message  Tof 79 le Ven 29 Nov 2013 - 22:46

    Bienvenue à toi Very Happy 
    avatar
    owitch

    Masculin Messages : 65
    Date d'inscription : 06/10/2013
    Age : 44
    Localisation : Courtenay 45
    Emploi/loisirs : conducteur de travaux gatimetal
    Humeur : Lol

    Re: présentation

    Message  owitch le Sam 30 Nov 2013 - 10:02

    bienvenu sur le forum
    avatar
    CneCZ

    Masculin Messages : 140
    Date d'inscription : 25/11/2013
    Age : 59
    Localisation : Haute Normandie
    Emploi/loisirs : Aéronautique
    Humeur : ...?

    Re présentation

    Message  CneCZ le Sam 30 Nov 2013 - 19:15

    Bienvenue !
    je n'y connais pas grand chose, mais je suis sûr que l'entraide n'est pas un vain mot sur le site !

    rosco

    Masculin Messages : 15
    Date d'inscription : 23/12/2012
    Age : 67
    Localisation : 49

    presentation

    Message  rosco le Mar 3 Déc 2013 - 21:24

    merci à tous pour vos réponses et votre accueil
    pour l'instant je n'ai pas le temps pour approfondir le problème mécanique
    j'ai juste équipé le side de roulettes de super marché afin de le stationner correctement après l'avoir dételé
    a première vue je pense à un serrage qui serrai dut à un mauvais fonctionnement de la pompe.

    Contenu sponsorisé

    Re: présentation

    Message  Contenu sponsorisé


      La date/heure actuelle est Sam 25 Nov 2017 - 8:31