JAWA-CZ-PASSION

Bonjour : Invité, tu nous a manqué depuis le

Connexion

Récupérer mon mot de passe

Derniers sujets

» probleme de fourche sur cz 125 type 453 annee 1966 /67
Lun 19 Fév 2018 - 7:28 par bedos30

» challenge installation phare
Mer 7 Fév 2018 - 20:50 par kekepek34

» cliqueti haut moteur
Jeu 1 Fév 2018 - 19:59 par JLO34

» Présentation de ma Jawa et du propriétaire
Jeu 1 Fév 2018 - 17:21 par Nico 35

» clé de contact
Mar 23 Jan 2018 - 7:35 par bedos30

» un Varois en CZ 453
Sam 20 Jan 2018 - 23:57 par philou83

» workshop manual pour CZ 125 cc type 453-453/05 et 473-473/04, 175 cc 450-450/05 et 470-470/04, 250 cc type 455-455/05 et 475-475/04
Sam 20 Jan 2018 - 8:06 par bedos30

» les blaireaux
Jeu 18 Jan 2018 - 18:35 par cosi

» Restauration Jawa 250 Perak
Mar 16 Jan 2018 - 20:19 par Silvio

» Manuel d'atelier CZ 476 & 477
Dim 14 Jan 2018 - 20:34 par yetidu01

» le yeti en CZ
Dim 14 Jan 2018 - 20:26 par yetidu01

» bougie qui claque
Dim 31 Déc 2017 - 18:22 par cosi

Qui est en ligne ?

Il y a en tout 1 utilisateur en ligne :: 0 Enregistré, 0 Invisible et 1 Invité :: 1 Moteur de recherche

Aucun


[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 63 le Ven 10 Nov 2017 - 19:51


    présentation

    Partagez

    rosco

    Masculin Messages : 15
    Date d'inscription : 23/12/2012
    Age : 67
    Localisation : 49

    présentation

    Message  rosco le Jeu 28 Nov 2013 - 18:01

    bonsoir je me présente rosco petit jeune de 63 balais possesseur d'un jawa 639 attelé avec un problème qui au  vu des lectures des posts du forum ,doit je pense être les roulements de vilo. Ce side démarrait à froid au deuxième ou troisième coup de kick et tenais parfaitement le ralenti et sans bruit particulier
    Maintenant de nombreux coup de  kick pour le démarrage pas de ralenti et bruit dans le bas moteur.Si des membres de ce forum on des renseignements à me fournir je suis preneur car mes connaissances en mécanique sont assez réduites. je vous remercie d'avance .

    Invité
    Invité

    Re: présentation

    Message  Invité le Jeu 28 Nov 2013 - 19:03

     
    je te souhaite la bienvue sur le site      
    mais peu rien dire sur ta machine   
    aucuns doutes d autre vont te renseigner  Very Happy
    avatar
    JeanPa

    Masculin Messages : 583
    Date d'inscription : 22/06/2010
    Localisation : Tain l'Hermitage, Drôme
    Humeur : Tjs bonne !

    Re: présentation

    Message  JeanPa le Jeu 28 Nov 2013 - 19:45

      et bienvenue ! lol! 

    Comme on l'a dit dans d'autres sujets du forum, pour qu'un moteur fonctionne, il lui faut de l'air, du mélange et de l'électricité pour l'étincelle.

    On s'occupera du bruit bas moteur plus tard.

    Quelques pistes :

    Vérifier la charge de la batterie.

    Vérifier la présence d'étincelles aux bougies.

    Mettre une cuillère à café (environ) de mélange dans le trou des bougies, et kicker. Le moteur devrait tousser. Sinon, peut-être un souci avec l'allumage.

    Après avoir kické, les bougies sont elles sèches (le mélange n'arrive pas dans les cylindres) ou humides (pas d'étincelles aux bougies).

    Quand tu kickes, le moteur a-t-il toujours de la compression ?

    Avec ces quelques tests simples à réaliser, ça devrait faire avancer le schmilblick...lol!
    avatar
    Tof 79

    Masculin Messages : 77
    Date d'inscription : 14/06/2011
    Age : 37
    Localisation : Vendée

    Re: présentation

    Message  Tof 79 le Ven 29 Nov 2013 - 22:46

    Bienvenue à toi Very Happy 
    avatar
    owitch

    Masculin Messages : 67
    Date d'inscription : 06/10/2013
    Age : 44
    Localisation : Courtenay 45
    Emploi/loisirs : conducteur de travaux gatimetal
    Humeur : Lol

    Re: présentation

    Message  owitch le Sam 30 Nov 2013 - 10:02

    bienvenu sur le forum
    avatar
    CneCZ

    Masculin Messages : 140
    Date d'inscription : 25/11/2013
    Age : 59
    Localisation : Haute Normandie
    Emploi/loisirs : Aéronautique
    Humeur : ...?

    Re présentation

    Message  CneCZ le Sam 30 Nov 2013 - 19:15

    Bienvenue !
    je n'y connais pas grand chose, mais je suis sûr que l'entraide n'est pas un vain mot sur le site !

    rosco

    Masculin Messages : 15
    Date d'inscription : 23/12/2012
    Age : 67
    Localisation : 49

    presentation

    Message  rosco le Mar 3 Déc 2013 - 21:24

    merci à tous pour vos réponses et votre accueil
    pour l'instant je n'ai pas le temps pour approfondir le problème mécanique
    j'ai juste équipé le side de roulettes de super marché afin de le stationner correctement après l'avoir dételé
    a première vue je pense à un serrage qui serrai dut à un mauvais fonctionnement de la pompe.

    Contenu sponsorisé

    Re: présentation

    Message  Contenu sponsorisé


      La date/heure actuelle est Jeu 22 Fév 2018 - 23:44