JAWA-CZ-PASSION

Bonjour : Invité, tu nous a manqué depuis le

Connexion

Récupérer mon mot de passe

Derniers sujets

» thierry45
Hier à 12:06 par thierry45

» Un revenant
Lun 19 Juin 2017 - 20:14 par francois62

» Recherche manuels CZ 453/05
Ven 16 Juin 2017 - 10:23 par reglisse92

» Nouveau venu
Ven 16 Juin 2017 - 10:17 par reglisse92

» cliqueti haut moteur
Mar 13 Juin 2017 - 20:12 par JLO34

» couleur Jawa d'origine
Jeu 1 Juin 2017 - 20:28 par pimpon

» Musée vétéran à Nepomuk, République Tchéque.
Mar 30 Mai 2017 - 12:55 par Philibert

» Musée vétéran de Ceske Budejovice, République Tchèque.
Mar 30 Mai 2017 - 12:49 par Philibert

» Collection privée Jawa-CZ.
Mar 30 Mai 2017 - 12:47 par Philibert

» Présentation Antoine de Nice
Mar 30 Mai 2017 - 12:37 par Philibert

» Photos de mes quelques Jawa dans leur jus...
Mar 30 Mai 2017 - 12:33 par Philibert

» Usine CZ à Strakonice, République Tchèque
Lun 29 Mai 2017 - 8:11 par jeromek

Qui est en ligne ?

Il y a en tout 2 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 2 Invités :: 1 Moteur de recherche

Aucun


[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 32 le Lun 10 Oct 2016 - 20:24


    Clavette d'allumage récalcitrante

    Partagez
    avatar
    edippmann

    Masculin Messages : 994
    Date d'inscription : 26/05/2011
    Age : 54
    Localisation : Essonne (91)
    Humeur : changeante

    Re: Clavette d'allumage récalcitrante

    Message  edippmann le Jeu 9 Jan 2014 - 22:29

    Alors en effet, la pièce que j'ai reçu est la même que celle montée sur Motoren. Mais elle est différente de celle montée sur une 476. C'est une pièce prévue pour les 488, et il est un peu abusif de la part des sites Motoren et Ost2rad de présenter cette pièce comme utilisable pour les deux types de moteurs.
    Pour essayer de faire court, sur la 476 (ancienne génération), en partant de l'intérieur du moteur,on trouve un joint spi de 7mm d'épaisseur, un roulement de 15mm d'épaisseur, puis la fameuse pièce dans laquelle est enchâssé un joint spi. Le roulement est donc isolé du bas carter, et lubrifié par l'huile de la boite qui circule par deux petits canaux.
    Sur la 488, en partant le l'intérieur, on trouve le roulement, et ensuite la pièce avec le joint spi. Celle pour la 488 présente un épaulement sur lequel vient s'appuyer le roulement. Donc, sur la 488, le roulement est lubrifié par les vapeurs d'huile du mélange.
    C'est moins bon pour la lubrification du roulement, mais par contre, les roulements sont plus rapprochés d'environ 14mm, ce qui est forcément bon pour la rigidité de l'embiellage. Et naturellement, du coté gauche, on a aussi une différence de conception, pour avoir une symétrie au niveau de la position des roulements.
    Au final, je vais garder cette pièce porte-joint, elle me servira peut-être un jour sur ma 488. Et je me débrouillerai autrement si je ne trouve pas la bonne pièce adaptée.
    J'ai bon espoir, un jour, j'y arriverai....  
    avatar
    jipé29

    Masculin Messages : 335
    Date d'inscription : 29/05/2013
    Age : 69
    Localisation : poullaouen 29246 en bretagne
    Emploi/loisirs : retraité / moto - bricolage
    Humeur : c'est selon

    Re: Clavette d'allumage récalcitrante

    Message  jipé29 le Jeu 9 Jan 2014 - 23:00

    [quote="edippmann"]Alors en effet, la pièce que j'ai reçu est la même que celle montée sur Motoren. Mais elle est différente de celle montée sur une 476. C'est une pièce prévue pour les 488, et il est un peu abusif de la part des sites Motoren et Ost2rad de présenter cette pièce comme utilisable pour les deux types de moteurs.
    Pour essayer de faire court, sur la 476 (ancienne génération), en partant de l'intérieur du moteur,on trouve un joint spi de 7mm d'épaisseur, un roulement de 15mm d'épaisseur, puis la fameuse pièce dans laquelle est enchâssé un joint spi. Le roulement est donc isolé du bas carter, et lubrifié par l'huile de la boite qui circule par deux petits canaux.
    Sur la 488, en partant le l'intérieur, on trouve le roulement, et ensuite la pièce avec le joint spi. Celle pour la 488 présente un épaulement sur lequel vient s'appuyer le roulement. Donc, sur la 488, le roulement est lubrifié par les vapeurs d'huile du mélange.
    C'est moins bon pour la lubrification du roulement, mais par contre, les roulements sont plus rapprochés d'environ 14mm, ce qui est forcément bon pour la rigidité de l'embiellage. Et naturellement, du coté gauche, on a aussi une différence de conception, pour avoir une symétrie au niveau de la position des roulements.
    Au final, je vais garder cette pièce porte-joint, elle me servira peut-être un jour sur ma 488. Et je me débrouillerai autrement si je ne trouve pas la bonne pièce adaptée.




    A priori tu sorts le joint spi de la pièce en question, un coup de tournevis doit faire l'affaire, et tu prévois de le remplacer par un joint industriel standard acheté chez 123 rlts ou autre. Prend soin de ne pas abimer la pièce porte joint en extrayant ce dernier, et utilise la comme butée, sans le joint spi, pour mettre en place le roulement si c'est bien elle qui en fait office.
    Sur un nombre incalculable de moteurs 2T les roulements de vilebrequin sont lubrifiés par les vapeurs de mélange et ils fonctionnent parfaitement comme ça, c'est le cas sur les Perak mais également sur les HVA d'enduro que j'ai utilisé durant pas mal d'années et qui prennent des régimes dont ta CZ ne pourrait même pas rêver.
    avatar
    jipé29

    Masculin Messages : 335
    Date d'inscription : 29/05/2013
    Age : 69
    Localisation : poullaouen 29246 en bretagne
    Emploi/loisirs : retraité / moto - bricolage
    Humeur : c'est selon

    Re: Clavette d'allumage récalcitrante

    Message  jipé29 le Lun 20 Jan 2014 - 15:10

    Bonjour Emmanuel.
    Bon maintenant nous sommes le 20/01, j'ose espérer que les vapeurs des fêtes de fin d'année sont définitivement évaporées.
    Ou en est tu de tes galères avec ta 476? Tu nous fait languir.
    Je suis impatient de connaitre la suite.
    avatar
    edippmann

    Masculin Messages : 994
    Date d'inscription : 26/05/2011
    Age : 54
    Localisation : Essonne (91)
    Humeur : changeante

    Re: Clavette d'allumage récalcitrante

    Message  edippmann le Lun 20 Jan 2014 - 16:10

    J'ai mis en stand-by pour le moment. Le temps me manque, et j'ai ma 640 à réparer de manière plus prioritaire. J'ai quand même contrôlé l'embiellage au comparateur (que j'ai attendu un petit moment), et heureusement, il est dans les tolérances. Pour ça, je me suis bricolé un support à base d'équerres de quincaillerie, suffisamment rigide pour prendre des mesures fiables. Je me suis aussi fabriqué un disque pour le calage de l'allumage (27,707° pour 3,2mm avant PMH   ). Je suis quand même inquiet à cause du jeu latéral de la bielle au niveau du maneton. Mais comme l'oscillation latérale est faible, je me dis que ça continuera à fonctionner comme ça.
    Je viens de recevoir aujourd'hui les pièces manquantes pour ma 640, alors la CZ, je vais peut-être pouvoir la ré-attaquer le prochain week-end. Ce qui freine surtout, c'est la peur de faire une connerie....  
    avatar
    edippmann

    Masculin Messages : 994
    Date d'inscription : 26/05/2011
    Age : 54
    Localisation : Essonne (91)
    Humeur : changeante

    Re: Clavette d'allumage récalcitrante

    Message  edippmann le Lun 3 Mar 2014 - 18:15

    edippmann a écrit:Ce qui freine surtout, c'est la peur de faire une connerie....  

    Et j'avais raison de m'en inquiéter... J'ai fini par remonter le moteur, changé les disques d'embrayage (encore en liège), installé l'allumage électronique en 12V etc....
    Tentative de démarrage hier. Elle commence à tousser au bout d'une quinzaine de coups de kick. Encore une dizaine, et elle démarre, avec une grosse fumée et une certaine difficulté à rester en marche. Bon, le temps d'évacuer un peu le surplus d'huile dans le carter, ça ne me parait pas trop déconnant.
    Puis hier soir, tentative de petit essai routier.
    Et ben j'ai merdé !!    
    La première, ça va.
    La deuxième, elle saute.
    La troisième, ça va.
    Et la quatrième..... et bien elle passe pas du tout! Mais alors là, pas du tout!!
    Bref, il va falloir que je me replonge la dedans, vidange de la boite, démontage etc, etc....
    Fais chier.

    RV

    Masculin Messages : 177
    Date d'inscription : 07/10/2011
    Age : 58
    Localisation : RENNES 35

    Re: Clavette d'allumage récalcitrante

    Message  RV le Lun 3 Mar 2014 - 19:01

    C'est vraiment pas de bol !
    faut dire que tu attaques un boulot de pro ! moi je ne m'en sens pas capable sauf pour faire des conneries aussi ! exemple j'ai changé les joints spy sur le moteur et ben celui derriere le pignon de sortie de boite "y fuit"! j'ai du mal le remonter ,faut que je recommence ,c'est en faisant qu'on apprend mais des fois ça fait ch... comme tu dis.
    pour revenir à tes soucis ,c'est peut être pas si grave ? bonne chance pour la suite ,tiens nous au courant
    cordialement
    RV
    avatar
    jipé29

    Masculin Messages : 335
    Date d'inscription : 29/05/2013
    Age : 69
    Localisation : poullaouen 29246 en bretagne
    Emploi/loisirs : retraité / moto - bricolage
    Humeur : c'est selon

    Re: Clavette d'allumage récalcitrante

    Message  jipé29 le Mar 4 Mar 2014 - 16:18

    Puis hier soir, tentative de petit essai routier.
    Et ben j'ai merdé !!    
    La première, ça va.
    La deuxième, elle saute.
    La troisième, ça va.
    Et la quatrième..... et bien elle passe pas du tout! Mais alors là, pas du tout!!
    Bref, il va falloir que je me replonge la dedans, vidange de la boite, démontage etc, etc....
    Fais chier.[/quote]

    Salut Emmanuel.

    Cela fait quelques temps que l'on avait pas eu de nouvelles de ta 476.
    Et si j'ai bien compris c'est la galère. D'après ce que tu explique du comportement de ta boite j'ai bien peur que tu n'ai remonté quelque chose à l'envers ou encore que tu n'ai inversé deux pignons voir les deux. Je ne connais pas cette boite mais si j'en juge par les photos du site de Motoren son principe de fonctionnement est le même que celui de la Perak. Boite dite à prise directe avec trois arbres. Arbre d'entrée (primaire) concentrique à l'arbre de sortie (secondaire) et un arbre intermédiaire. En revanche la disposition des crabots, des pignons fous, des pignons fixes et des baladeurs semble différentes et la je ne peux pas t'en dire plus je n'ai jamais eu l'occasion de travailler sur ce modèle. Le principe est le même en 1ere 2eme et 3eme le mouvement est transmis par un des trois pignons de l'arbre primaire à un de ceux de l'arbre intermédiaire lequel par l'intermédiaire du pignon fixe de l'extrémité coté sortie de boite entraine l'arbre secondaire à des vitesses différentes suivant le rapport des deux premiers pignons mis en action. En 4eme les crabots du baladeur qui se déplace sur les canelures de l'arbre primaire s'enclenche dans l'arbre secondaire (donc de sortie) les deux arbres tournent à la même vitesse, d'ou l'expression prise directe, et l'arbre intermédiaire est désacouplé.
    Toutefois avant de tout déposer et réouvrir le moteur vérifie quand même que ce n'est pas un problème de débatement de ton arbre de selecteur ou de fonctionnement des petits cliquets à ressort qui ne s'engagent pas comme ils le devraient dans la grille de selection qui commande le mouvement des fourchettes. Pour cela, tu vidange la boite, dépose le carter d'embrayage, repose la pédale de selecteur et moto sur la béquille centrale essaie de passer les vitesse à la main. D'une main tu actionne la pédale de selecteur, de l'autre tu fais tourner la roue AR. Cette dernière action est indispensable. Moteur et moto à l'arret il y a peu de chance que les crabots en face les uns des autres soient en position d'enclenchement et donc les vitesses ne passent pas c'est normal. Si tu fait tourner la roue à la main l'arbre secondaire et l'intermédiaire vont tourner et à un moment donné les crabots vont finir par se retrouver en bonne position d'enclenchement. Profittes en pour observer attentivement les mouvements des cliquets de selection et vérifie aussi que doigt de ton arbre de selecteur est bien positionné entre les deux ressorts de rappel et que ces derniers son bien dans leurs logements respectifs.
    Si tout est en ordre de ce coté la et que la 4eme refuse toujours obstinément de passer, je crains le pire à savoir il va falloir redéposer le moteur et le réouvrir pour voir de quoi il retourne au niveau du montage des différents pignons mais avant d'en arriver la il faut quand même etre certain du bon fonctionnement du système de sélection.
    Bon courage et bien sur tu nous tiens au courant.
    avatar
    edippmann

    Masculin Messages : 994
    Date d'inscription : 26/05/2011
    Age : 54
    Localisation : Essonne (91)
    Humeur : changeante

    Re: Clavette d'allumage récalcitrante

    Message  edippmann le Mar 4 Mar 2014 - 17:13

    Bonjour JP, et merci de te pencher sur mon cas.
    L'inversion des pignons, je ne pense pas. L'étagement des trois premiers rapports n'est pas déconnant, en tous cas pas plus que quand ça fonctionnait. En y réfléchissant, et avant d'avoir commencé à regarder ça, je me demande si je n'aurais pas mal positionné la grille de sélection au moment du remontage. Comme il y a un point mort (vrai ou faux) entre chaque vitesse, il se peut que je sois sur un neutre entre première et deuxième (le faux qui est entre la deux et la trois). Mais c'est une hypothèse. Affaire à suivre.. 
    avatar
    jipé29

    Masculin Messages : 335
    Date d'inscription : 29/05/2013
    Age : 69
    Localisation : poullaouen 29246 en bretagne
    Emploi/loisirs : retraité / moto - bricolage
    Humeur : c'est selon

    Re: Clavette d'allumage récalcitrante

    Message  jipé29 le Mar 4 Mar 2014 - 18:48

    edippmann a écrit:Bonjour JP, et merci de te pencher sur mon cas.
    L'inversion des pignons, je ne pense pas. L'étagement des trois premiers rapports n'est pas déconnant, en tous cas pas plus que quand ça fonctionnait. En y réfléchissant, et avant d'avoir commencé à regarder ça, je me demande si je n'aurais pas mal positionné la grille de sélection au moment du remontage. Comme il y a un point mort (vrai ou faux) entre chaque vitesse, il se peut que je sois sur un neutre entre première et deuxième (le faux qui est entre la deux et la trois). Mais c'est une hypothèse. Affaire à suivre.. 

    Si tu n'as pas démonté la grille de sélection du carter elle n'a pas changé de place toute seule et elle n'a qu'une seule position de fixation. En revanche sur ma moto le pion de verrouillage est serti avec la grille et n'est pas démontable. Si j'en crois la photo du site de Motoren, si c'est la bonne, sur ta moto ce pion de verrouillage est indépendant de la grille, normalement il devrait se trouver avec son ressort dans une sorte de vis creuse vissée dans le carter moteur sous cette fameuse grille et se bloquer dans les crans correspondants de la partie inférieure de la grille. A chaque cran correspond une position angulaire de la grille et donc une position des fourchettes qui va déterminer la vitesse enclenchée à ce moment la.  L'idéal quand tu referme le moteur est de placer la grille en position point mort. A ce moment la rien n'est enclenché et il n'y a aucun problème, sur la boite pour refermer les carter.  Si elle n'est pas en position point mort mais un peu n'importe ou cela correspond forcément à une position des pignons ou certains des crabots sont sensés être plus ou moins enclenchés si à ce moment la les pignons ne sont pas dans la position angulaire ou cet enclenchement est possible et que tu a du forcer pour refermer les carters, la ça se complique. j'espère que cela n'était pas le cas car la tu risques d'avoir faussé une fourchette.
    Mais avant d'envisager cette hypothèse, si c'est le cas il faut rouvrir le moteur et remplacer la coupable, contrôle comme je te l'ai dit le système de sélection lui même ainsi que le système de verrouillage.
    Bonne chance pour la suite.
    avatar
    edippmann

    Masculin Messages : 994
    Date d'inscription : 26/05/2011
    Age : 54
    Localisation : Essonne (91)
    Humeur : changeante

    Re: Clavette d'allumage récalcitrante

    Message  edippmann le Sam 5 Avr 2014 - 17:04

    Suite, et malheureusement pas fin... Moteur remonté, les vitesses semblent passer toutes et se verrouiller correctement. Mais comment en être sur, sans avoir pu essayer la moto?
    Parce que maintenant, plus moyen de démarrer. L'allumage semble être en cause, ce qui fait quand même très chier, parce que il fonctionnait, avant que je ne ressorte le moteur.
    Alors c'est pas la bougie, elle fonctionnait juste avant, et avec une bougie neuve, c'est pareil.
    C'est pas l'antiparasite ni le câble HT, ça fonctionnait avant, et en en mettant un autre, c'est pareil.
    La batterie est chargée, et quand je met le contact, on entends le petit "clac" au niveau du relais.
    Ce n'est pas la capteur de position du rotor, je l'ai testé avec succès sur une autre moto, et en prenant celui de l'autre, même absence de résultat. En démontant la bougie, et en actionnant vigoureusement le kick à la main, pas une seule étincelle visible.
    J'ai contrôlé l'avance à l'allumage en statique, c'est bon.
    Le régulateur est bien branché, ce qui doit être raccordé à la masse l'est , et les connections sont les mêmes que quand ça avait fonctionné.
    Je vais re-démonter le rotor, pour voir si je n'ai pas pincé des fils, mais si ce n'est pas ça, qu'est ce que je pourrais bien encore contrôler? Comment savoir si la bobine n'est pas cramée (et pourquoi diable le serait-elle du jour au lendemain, sans avoir roulé?)
    J'ai essayé de démarrer en poussant comme un malade dans une descente, pas le moindre petit teuf-teuf prometteur.
    Bref, j'y perd mon latin     , alors si vous avez de bonnes idées, je suis preneur.
    A+
    avatar
    ficelle

    Masculin Messages : 313
    Date d'inscription : 17/07/2012
    Age : 57
    Localisation : BOUGNA LAND
    Emploi/loisirs : DEPANNEUR /side car vitesse
    Humeur : grognon rigolard

    Re: Clavette d'allumage récalcitrante

    Message  ficelle le Sam 5 Avr 2014 - 18:38

    lol!  pas de panique ! Sur la bobine le fil bleu sert pour l' arret , débranche le et fait un essais .
    avatar
    jipé29

    Masculin Messages : 335
    Date d'inscription : 29/05/2013
    Age : 69
    Localisation : poullaouen 29246 en bretagne
    Emploi/loisirs : retraité / moto - bricolage
    Humeur : c'est selon

    Re: Clavette d'allumage récalcitrante

    Message  jipé29 le Sam 5 Avr 2014 - 19:10

    Le relais a beau claquer, il peut être endommagé d'une manière ou d'une autre, suite à la dépose du moteur. Si tu débranche ce fil bleu, si c'est lui le coupable, l'allumage fonctionnera sans mettre le contact. Inconvénient n'importe qui pourra démarrer la moto et le seul moyen de stopper le moteur sera de la faire caller. En fait ce fil bleu est celui d'arrêt moteur par mise à la masse de la bobine. contact coupé il est mis à la masse par le relais et quand tu mets le contact le relais coupe cette mise à la masse et l'allumage peut fonctionner. Si pour une raison ou pour une autre le relais rend l'âme pendant que tu roule tu te retrouveras instantanément en panne. Solution de dépannage, débrancher ce fameux fil bleu.
          Autre chose, contrôle la continuité des différents fils venant de l'alternateur, les deux noir qui vont au régulateur, le rouge et le jaune qui vont à la bobine. eux aussi ont pu souffrir de la dépose du moteur.
          Sinon il ne te reste plus qu'à tester les différents éléments. Sur le site de Kennedy -  http://kennedy.fr/depannage.htm - tu trouveras quelques valeurs de résistance à tester.
          Au fait c'était quoi ton problème de boite?
    avatar
    edippmann

    Masculin Messages : 994
    Date d'inscription : 26/05/2011
    Age : 54
    Localisation : Essonne (91)
    Humeur : changeante

    Re: Clavette d'allumage récalcitrante

    Message  edippmann le Dim 6 Avr 2014 - 0:01

     Ce pourrait il enfin que ce maudit  post puisse bientôt être fermé? J'ai trouvé pour l'allumage : En remontant, comme un vrai boulet que je suis,  , j'ai pincé le faisceau connecté au stator, entre le carter et la pièce en alu fixée par deux vis. Résultat, le câble rouge écrasé et dénudé, et le câble blanc qui va au capteur, écrasé et complètement coupé.... crétin!!!
    Bon, j'ai remis de l'ordre la dedans, refait l'avance toujours en statique (il faudra que je me paye une lampe strobo à l'occasion), et... rien (ou presque).
    Bon, je sors la bécane du garage (petite pente à environ 20%  ), poussette sur quelques mètres, et démarrage.
    Avec les pneus pas gonflés, à 23h15, et avec seulement un réservoir d'atelier fixé au rétro, pas question d'aller bien loin. Mais toutes les vitesses passent, sans forcer et sans craquer. Cette fois, il se pourrait que je vois le bout du tunnel.
    Et pour le problème de boîte, il semble que je m'étais gouré en remontant un pignon. C'est le plus petit à droite sur l'arbre intermédiaire. Il est monté sur des cannelures de l'arbre, pas comme sur la Perak. Mais il y a un sens de montage, que les documentations ne précisent pas (ou alors j'ai pas vu). Sur une face, il est complètement lisse, et sur l'autre, il y a un léger épaulement, d'environ 1/2mm. Cet épaulement doit être orienté coté droit, et va toucher une fine rondelle de calage interposée entre ce pignon et la cuvette en bronze qui reçoit l'extrémité droite de l'arbre intermédiaire.
    Bien sur, j'avais fait le contraire la première fois. Pourvu que ce soit bien ça, mais comme maintenant ça a l'air de fonctionner....
    Et bien maintenant, il ne reste plus qu'a roder ce moteur presque neuf lol! et à s'occuper des autres bécanes trop longtemps délaissées.
    A suivre ??? (Ah non, alors !!!!  )
    avatar
    geuledebois

    Masculin Messages : 928
    Date d'inscription : 19/04/2010
    Age : 74
    Localisation : Elsass bossue
    Emploi/loisirs : retraité, Voile, photo et surtout, balade en side...
    Humeur : directement liée au temps et à la santé

    Re: Clavette d'allumage récalcitrante

    Message  geuledebois le Dim 6 Avr 2014 - 5:51

    pour la lampe strobo, sur le forum "trophy sport", Frank en avait pondu une fonctionnant avec des diodes puissantes, j'en ai une ,et en suis content...
    http://www.trophysport.net/t925-realisation-d-une-lampe-stroboscopique-pour-allumage-a-led?highlight=lampe

    Contenu sponsorisé

    Re: Clavette d'allumage récalcitrante

    Message  Contenu sponsorisé


      La date/heure actuelle est Dim 25 Juin 2017 - 0:36