JAWA-CZ-PASSION

Bonjour : Invité, tu nous a manqué depuis le

Connexion

Récupérer mon mot de passe

Derniers sujets

» shema electrique jawa 639
Dim 13 Aoû 2017 - 20:59 par nane

» ALLUMAGE KENNEDY JAWA 639
Sam 12 Aoû 2017 - 18:28 par wolfgangamadeus

» allumage jawa 639
Ven 11 Aoû 2017 - 21:04 par nane

» photos 639 essai
Ven 11 Aoû 2017 - 20:56 par nane

» restauration scooter tatran
Jeu 10 Aoû 2017 - 16:40 par outilman

» presentation
Jeu 10 Aoû 2017 - 15:50 par outilman

» ALLUMAGE KENNEDY JAWA 639
Mer 9 Aoû 2017 - 20:44 par nane

» Photos de mes quelques Jawa dans leur jus...
Mer 9 Aoû 2017 - 19:40 par jeromek

» DOCS MANUEL 638 MOTO DE 1996
Mer 9 Aoû 2017 - 18:06 par nane

» Bonjour a tous Nouveau venu du 33 Gironde
Jeu 3 Aoû 2017 - 4:08 par Dannybuck

» Restauration Jawa 350 type 360
Dim 30 Juil 2017 - 19:30 par sylkarmar1

» PRESENTATION
Jeu 27 Juil 2017 - 9:48 par wolfgangamadeus

Qui est en ligne ?

Il y a en tout 2 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 2 Invités

Aucun


[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 32 le Lun 10 Oct 2016 - 20:24


    moteur noyé ?

    Partagez
    avatar
    cylindratrous02

    Masculin Messages : 45
    Date d'inscription : 13/07/2013
    Age : 57
    Localisation : proche de Laon
    Humeur : cool

    moteur noyé ?

    Message  cylindratrous02 le Ven 18 Oct 2013 - 19:02

     
    ce matin, je démarre ma 640 sans souci et je laisse chauffer
    bon ralenti tout nickel. Je me prépare correctement (frisquet)
    et d'1 coup son régime chute et elle cale.
    Depuis impossible de la redémarrer. Les bougies ne sont pas humides,
    l'essence arrive bien, mais ça veut pas. Je l'ai poussé sur 50M sans contact
    essence off et en première (ouf ouf) pour éventuellement évacuer de l'essence sans résultat....
    j'ai vidé la cuve du carbu, ras, elle se remplie bien ....
    je ne sais pas où regarder, surtout que je n'ai pas noyé les bougies....
    Qu'es ce que ça vous inspire ????
    merci beaucoup les potos
         
    avatar
    JeanPa

    Masculin Messages : 583
    Date d'inscription : 22/06/2010
    Localisation : Tain l'Hermitage, Drôme
    Humeur : Tjs bonne !

    Re: moteur noyé ?

    Message  JeanPa le Ven 18 Oct 2013 - 19:56

    Bonsoir,

    Tu as bien des misères avec cette moto... 


    Tu pourrais mettre un peu de mélange dans le trou des bougies, pour voir si le moteur tousse.

    Si c'est le cas, c'est que l'essence (enfin, le mélange lol! ) n'arrive pas jusqu'au(x) cylindre(s).

    Et comme les bougies sont sèches...

    Tiens nous au courant. Smile
    avatar
    edippmann

    Masculin Messages : 994
    Date d'inscription : 26/05/2011
    Age : 54
    Localisation : Essonne (91)
    Humeur : changeante

    Re: moteur noyé ?

    Message  edippmann le Sam 19 Oct 2013 - 8:55

    As tu vérifié les gicleurs (ralenti et principal)?
    avatar
    cylindratrous02

    Masculin Messages : 45
    Date d'inscription : 13/07/2013
    Age : 57
    Localisation : proche de Laon
    Humeur : cool

    Re: moteur noyé ?

    Message  cylindratrous02 le Sam 19 Oct 2013 - 13:27

     
    les gicleurs sont bons, le carbu est tout neuf
    Ce matin j'ai repris les bases de ce que je sais : vérification de l'allumage
    et surprise, pas d'étincelle sur la bougie de droite !
    le fil de bobine était testé la semaine dernière ,l'antiparasite aussi....
    Est ce que j'ai claqué la nouvelle bobine fournie par JeanPa ????
    est ce que je peux la vérifier avec 1 testeur de tension (réglé sur ohms) ?
    j'ai du mal à le croire... La panne vient elle d'ailleurs ?
    régul tension ? redresseur alternateur ? ou autre ?
    J'avoue que j'atteins les limites du supportable, j'ai déjà passé et dépensé
    beaucoup trop d'argent pour cet engin je frise la crise de nerf (je ne blague pas)
    Si cette histoire inspire quelqu'un je suis ouvert à toute proposition de vente
    (à prix cassé) Cordialement
    avatar
    jipé29

    Masculin Messages : 335
    Date d'inscription : 29/05/2013
    Age : 69
    Localisation : poullaouen 29246 en bretagne
    Emploi/loisirs : retraité / moto - bricolage
    Humeur : c'est selon

    Re: moteur noyé ?

    Message  jipé29 le Sam 19 Oct 2013 - 17:20

    cylindratrous02 a écrit: 
    les gicleurs sont bons, le carbu est tout neuf
    Ce matin j'ai repris les bases de ce que je sais : vérification de l'allumage
    et surprise, pas d'étincelle sur la bougie de droite !
    le fil de bobine était testé la semaine dernière ,l'antiparasite aussi....
    Est ce que j'ai claqué la nouvelle bobine fournie par JeanPa ????
    est ce que je peux la vérifier avec 1 testeur de tension (réglé sur ohms) ?
    j'ai du mal à le croire... La panne vient elle d'ailleurs ?
    régul tension ? redresseur alternateur ? ou autre ?
    J'avoue que j'atteins les limites du supportable, j'ai déjà passé et dépensé
    beaucoup trop d'argent pour cet engin je frise la crise de nerf (je ne blague pas)
    Si cette histoire inspire quelqu'un je suis ouvert à toute proposition de vente
    (à prix cassé) Cordialement
                          Bonjour
    Encore une galère avec ta Jawa? décidément c'est vraiment pas de chance.
    Note quand même que le meilleur moyen d'apprendre c'est d'avoir à résoudre un paquet de problèmes et au bout d'un certain nombre (quand même) tout ne te paraitra qu'un jeux d'enfant.
    Bon récapitulons si j'ai bien compris tu as sur ta moto un allumage électronique Vape.
    Avec ce système si une bougie n'allume pas, l'autre non plus sauf bien sur en cas de problème sur le cable HT ou le capuchon ou les deux. En tout premier le capuchon il faut au grand maximum qu'il ait une résistance maxi de 5 K.ohms ( je ne sais pas faire le symbole ohm au clavier ) 2 K.o c'est mieux et 0 c'est l'idéal. Si tu dispose d'un ohmmètre contrôle donc la résistance totale câble + capuchon si elle est supérieure à 5 Ko il y a de fortes chance que ton problème vienne de la. pour tes bougies utilise des NGK B7HS c'est des bougies de mob on en trouve partout. Tu peux aussi contrôler ta bobine de toutes manières, si tu parle un peu anglais, voila le site du fabricant ou il t'explique comment faire http://www.powerdynamo.biz/eng/info/resistance.htm
                           Bonne chance tiens nous au courant de la suite.
    avatar
    JeanPa

    Masculin Messages : 583
    Date d'inscription : 22/06/2010
    Localisation : Tain l'Hermitage, Drôme
    Humeur : Tjs bonne !

    Re: moteur noyé ?

    Message  JeanPa le Sam 19 Oct 2013 - 17:49

    Bonjour,

    Ahhhhhh ce migou alors, insaisissable ! !

      


    On peut tester la bobine avec un ohmmètre basique.

    Au primaire environ 2-3 W

    Au secondaire environ 8-10 kW
     
    Si la résistance est infinie, la bobine est claquée. Evil or Very Mad 



    Pour tester le régulateur, il faut que la batterie soit chargée.

    Avec un voltmètre basique, moteur arrêté, la tension aux bornes de la batterie doit être d'environ 12,5 volts.

    Moteur en route en prenant des tours, la tension mesurée aux bornes de la batterie ne doit pas dépasser 14,5 volts.

    En électricité moto il faut toujours rester : très très

    Et bien sûr tu nous tiens informé de la suite, ne reste pas sur un échec.
    avatar
    cylindratrous02

    Masculin Messages : 45
    Date d'inscription : 13/07/2013
    Age : 57
    Localisation : proche de Laon
    Humeur : cool

    Re: moteur noyé ?

    Message  cylindratrous02 le Sam 19 Oct 2013 - 18:40

    bonsoir
    merci de vos idées
    Désolé Jipé29,je ne suis pas en vape (allumage classique)
    et j'ai 1 jeu de B7HS et 1 jeu de B8HS

    JeanPa
    c'est quoi le primaire et le secondaire ? merci
    avatar
    JeanPa

    Masculin Messages : 583
    Date d'inscription : 22/06/2010
    Localisation : Tain l'Hermitage, Drôme
    Humeur : Tjs bonne !

    Re: moteur noyé ?

    Message  JeanPa le Sam 19 Oct 2013 - 18:49

    Un bon schéma c'est mieux qu'un long discours.

    Regarde ici :
    http://amicalemz.free.fr/BOBINE.html
     

    Et je répète :
    avatar
    jipé29

    Masculin Messages : 335
    Date d'inscription : 29/05/2013
    Age : 69
    Localisation : poullaouen 29246 en bretagne
    Emploi/loisirs : retraité / moto - bricolage
    Humeur : c'est selon

    Re: moteur noyé ?

    Message  jipé29 le Sam 19 Oct 2013 - 19:59

    cylindratrous02 a écrit:bonsoir
    merci de vos idées
    Désolé Jipé29,je ne suis pas en vape (allumage classique)
    et j'ai 1 jeu de B7HS et 1 jeu de B8HS

    JeanPa
    c'est quoi le primaire et le secondaire ? merci
    Bon j'ai du confondre.
    A la limite c'est presque plus simple les deux cylindres ayant chacun leur système d'allumage si un coté fonctionne tu peux échanger les différents éléments jusqu'à trouver le coupable. Ta bobine est alimentée par une de ses deux bornes ( borne marquée 15 mais ça c'est pour ma Perak à bobine Pal) à partir du contacteur (borne 54 mais toujours pour la Perak) Ensuite le jus passe dans le circuit primaire de la bobine et ressort par la borne 1 , c'est entre les borne 1 et 15 que tu dois avoir 2-3 ohms. De la le jus part au rupteur et c'est la que cela peut se compliquer. Le rupteur est fait de telle manière que le courant arrive au grain mobile surtout sans passer à la masse, il y a un système de cales et de rondelles isolantes qui le permet mais un démontage suivi d'un remontage en inversant quelque chose peut très bien faire que le courant passe à la masse alors que les deux grains du rupteur sont écartés et la plus d'allumage. En fonction de la rotation de la came d'allumage les deux grains de rupteur sont soit collés, le courant passe à la masse par le grain fixe, soit écartés de 0.4mm (c'est le fameux réglage des vis platinées) et la le courant ne doit absolument plus passer. Pour faire simple c'est l'interruption brusque du passage du courant dans le primaire de la bobine qui par effet d'induction produit un courant haute tension dans le secondaire de la bobine ( 8-10Ko entre la borne HT de la bobine et soit la masse soit une des deux autres bornes). Pour compliquer le tout, tu as, monté en parallèle sur chaque rupteur un condensateur. Ce dernier est chargé d'éliminer ce que l'on nomme le courant de rupture, l'étincelle qui se produit entre les grains de rupteur lors de l'ouverture, qui sans cela détruirait très vite les grains du rupteur. Il en reste malgré tout un peu et c'est pourquoi les rupteurs ont une durée de vie assez limitée. Le corps de ce condensateur est à la masse mais le fil central qui se branche sur le rupteur le plus souvent avec le fil de bobine ne doit surtout pas l'être. Et pour couronner le tout ce fameux condensateur peut lui aussi être défectueux. Bien sur les grains de rupteur doivent être en parfait état aussi lisses que possible et ultra propre sans aucune trace de gras. Avantage du système dit batterie bobine tu n'as pas besoin de kicker comme un malheureux pour tester ton allumage. Il suffit de mettre ton moteur en position telle que le rupteur qui correspond au coté que tu veux tester soit fermé, ta bougie branchée sur son capuchon posée sur la culasse la partie métallique étant à la masse, tu met le contact et avec un tournevis, surtout sans rien toucher d'autre tu écarte rapidement la partie mobile du rupteur. Tu doit voir une très légère étincelle entre les deux grains et une autre à la bougie. Si ça ne marche pas c'est que quelque chose ne colle pas reste à trouver quoi.
    Bonne galère et surtout tu nous tient au courant.
    avatar
    cylindratrous02

    Masculin Messages : 45
    Date d'inscription : 13/07/2013
    Age : 57
    Localisation : proche de Laon
    Humeur : cool

    Re: moteur noyé ?

    Message  cylindratrous02 le Dim 20 Oct 2013 - 14:59

     
    merci les amis de votre aide sympathique et précieuse
    Il faut maintenant que je dégage du temps pour m'y coller
    je vous tiendrai au courant de mes découvertes
    Je ne peux pas m'empêcher de penser à ceux qui peuvent rouler ... 
    à bientôt
    avatar
    cylindratrous02

    Masculin Messages : 45
    Date d'inscription : 13/07/2013
    Age : 57
    Localisation : proche de Laon
    Humeur : cool

    Re: moteur noyé ?

    Message  cylindratrous02 le Dim 20 Oct 2013 - 18:57

    Embarassed 
    bonsoir
    comme on est dimanche je n'ai pas pu résister à vous relire
    et à commencer d'étudier mon sujet ; 2 questions simples :
    1) je lis que "pour mesurer 1 résistance je dois couper toute alimentation"
    donc est ce que je dois débrancher la batterie avant mes tests ?
    2) sur mon multimètre j'ai pas mal de positions :20M,2M,200k,20k,2k et 200 sonore
    sur laquelle dois je me mettre ? scratch scratch 
    merci d'avance
    avatar
    JeanPa

    Masculin Messages : 583
    Date d'inscription : 22/06/2010
    Localisation : Tain l'Hermitage, Drôme
    Humeur : Tjs bonne !

    Re: moteur noyé ?

    Message  JeanPa le Dim 20 Oct 2013 - 20:01

    Bonsoir,

    Un ohmmètre est en fait un ampèremètre.

    A l'intérieure il y a une pile.

    Cette pile va injecter un courant dans l'accessoire que tu vas tester.

    Plus le courant est important, plus la résistance mesurée est faible.

    Si ton ohmmètre est à aiguille, plus celle ci va dévier fortement, si ton ohmmètre est digital plus le chiffre indiqué est faible. (Ce qui revient au même.)

    U = R x I

    Pour utiliser un ohmmètre, une bonne habitude consiste, avant toute mesure, de faire toucher les deux pointes de mesure ensemble. La résistance mesurée est égale à : ..........zéro (forcement ! )

    On ne mesure pas un accessoire sous tension. Pourquoi ?

    Ben comme la pile de l'ohmmètre va injecter du courant, si l'accessoire est déjà sous tension la mesure va être erronée dans le meilleur des cas( 1,5 v), l'ohmmètre va griller dans le pire des cas (380 v). 

    Les positions indiquées sur l'ohmmètre sont appelées calibres.

    Les calibres servent à la précision de la mesure.
     
    Si tu veux mesurer une résistance de 20 Mohms et que tu as a choisi le calibre 200 ohms, ton ohmmètre ne va pas réagir. (ou à peine)

    Inversement si tu veux mesurer une résistance de 200 ohms et que tu as choisis le calibre de 200 Mohms, l'ohmmètre va t'indiquer....200 ohms.

    La position "sonore" te sert à vérifier que le contact est bon.

    Exemple : les bobines.

    On laisse les bobines en place, mais on les débranche, en repérant le câblage. Le fil rouge sur le bouton .....rouge, le fil vert sur le bouton ....vert.

    Pour le primaire: Le calibre 200 ohms te donnera la valeur exacte. Le calibre "sonore" va couiner pour te dire que le courant passe sans résistance. Ce qui revient au même car 2-3 ohms avec zéro ohm.... 

    Pour le secondaire : valeur attendue : 8 - 10 kohms (8000-10000 ohms) On n'est pas à un poil près. On prend le calibre au dessus : 20 kohms.


    Conclusion, pour les mesures, on ne débranche pas la batterie, MAIS le contact est coupé, la clef de contact est sortie du contacteur.

    Si tu as d'autres questions, ne JAMAIS hésiter. Sur ce forum, il y a toujours une bonne âme pour te répondre.
    avatar
    geuledebois

    Masculin Messages : 928
    Date d'inscription : 19/04/2010
    Age : 74
    Localisation : Elsass bossue
    Emploi/loisirs : retraité, Voile, photo et surtout, balade en side...
    Humeur : directement liée au temps et à la santé

    Re: moteur noyé ?

    Message  geuledebois le Lun 21 Oct 2013 - 19:43

    les mécaniques d'un certain age testent, comme a l'époque, leur cavaliers...
    une fois quelles ont compris que tu es capable de les maintenir en état, qu'elles ont eut des petits cadeaux elle sont fidèles et t'emportent au bout du monde...
    avatar
    ficelle

    Masculin Messages : 313
    Date d'inscription : 17/07/2012
    Age : 57
    Localisation : BOUGNA LAND
    Emploi/loisirs : DEPANNEUR /side car vitesse
    Humeur : grognon rigolard

    Re: moteur noyé ?

    Message  ficelle le Lun 21 Oct 2013 - 21:55

      Il me semble avoir rencontré un problème du même tonneau sur un vieux twin Anglais .
    La bête claquait une bobine de temps en temps et son pilote n' était pas rassuré et ne sortait plus du département de peur de l' abandonner ......et de ce la faire tirer !
    Il a tout essaillé ....même de monter les bobines sur silent bloc . Au final après avoir rétabli une bonne masse ( électrique bien sur ....pas l' outil   ) sur les corps des bobines tout est rentré dans l' ordre .
    avatar
    cylindratrous02

    Masculin Messages : 45
    Date d'inscription : 13/07/2013
    Age : 57
    Localisation : proche de Laon
    Humeur : cool

    Re: moteur noyé ?

    Message  cylindratrous02 le Mar 22 Oct 2013 - 8:11

     
    salut Ficelle
    intéressant ton histoire, la masse (l'outil) j'y avais déjà pensé   mais je la remet à plus tard
    et ta masse tu la mets comment ? merci Rolling Eyes 
    avatar
    ficelle

    Masculin Messages : 313
    Date d'inscription : 17/07/2012
    Age : 57
    Localisation : BOUGNA LAND
    Emploi/loisirs : DEPANNEUR /side car vitesse
    Humeur : grognon rigolard

    Re: moteur noyé ?

    Message  ficelle le Mar 22 Oct 2013 - 13:02

    Normalement le collier qui fixe la bobine d' allumage ou son support doit être en contact avec la masse donc le moins batterie . Si ton cadre vient d' être repeint ou est très oxydé le contact est défectueu . Une méthode simple : tu prend un clignotant avec une ampoule en bon état. Normalement en branchant les fils sur + et -sur la batterie sa s' allume donc tu reste sur le plus d' un coté et tu prend le moins sur le corps ou le support de ta bobine et sa doit s' allumer .
    Voili voilou ..
    avatar
    cylindratrous02

    Masculin Messages : 45
    Date d'inscription : 13/07/2013
    Age : 57
    Localisation : proche de Laon
    Humeur : cool

    Re: moteur noyé ?

    Message  cylindratrous02 le Mar 22 Oct 2013 - 17:43

     
    voila le résumé de la situation après tests
    ce week end j'avais constaté que je n'avais pas d'allumage sur le cyl droit
    Hier après examen de la partie droite je la démarre du premier coup ....mais uniquement
    sur le cylindre de gauche ?? 
    En faisant les tests électriques selon les données gentiment fournies,voila ce que ça donne :
    Test circuit primaire multimètre sur 200
    bobine 6v de JeanPa : 1,6
    bobine HS : 4,7
    bobine cylindre droit (ne marche pas) :4,7
    bobine cylindre gauche (ok) : 4,9
    (bobine HS c'est la bobine que l'on a enlevé et remplacé par celle de JeanPa)

    test circuit secondaire multi sur 20K
    bob 6V :5,92
    bob HS :6,27
    bob cyl droit :6,18
    bob cyl gauche:6,29
    je n'ai pas pu tester les fils bob/bougie car le multi ne me donnais rien

    J'en conclue de mon coté :
    que les bobines en place sont bonnes sur les 2 circuits
    que la bobine HS ne l'est pas
    qu'il est inutile d'aller voir la génératrice et le condensateur (unique) car je n'aurais jamais pu démarrer si j'avais 1 souçi par là .
    Je ne crois pas à 1 pb du coté du redresseur (que je en peux pas tester)
    je crois plutôt à 1 pb du coté du régulateur Est ce qu'1 régul qui déc...e est capable
    de pouvoir lancer le moteur sur 1 cylindre ?...Question Question Question 
    Je veux bien acheter 1 régul si mon confirmez mes conclusions de profane mais je ne vois pas ou regarder ailleurs ....Shocked 
    ce soir après 1 dernier essai elle ne démarre plus du tout Mad Mad   
    c'est vraiment dommage car j'y croyais vraiment à cette moto ... qui est par ailleurs très belle
    avec tout le boulot et le temps que j'ai fait dessus,mais je crois en lisant GdB que le cavalier va bientôt tuer le cheval de fer ....
    A vous lire mes amis et bonne soirée Amitiés
    avatar
    ficelle

    Masculin Messages : 313
    Date d'inscription : 17/07/2012
    Age : 57
    Localisation : BOUGNA LAND
    Emploi/loisirs : DEPANNEUR /side car vitesse
    Humeur : grognon rigolard

    Re: moteur noyé ?

    Message  ficelle le Mar 22 Oct 2013 - 18:22

      Un truc me chagrine .........sauf erreur de ma par , les 640 son en 12 volt .......et si tu y monte des bobine de 6 elles ne résisteront pas long temps .
    Avec un VAP adapté plus de problèmes de charge ou de tension batterie pour que le moteur démarre !!!! Mais là je crois bien que je me répète .
    avatar
    JeanPa

    Masculin Messages : 583
    Date d'inscription : 22/06/2010
    Localisation : Tain l'Hermitage, Drôme
    Humeur : Tjs bonne !

    Re: moteur noyé ?

    Message  JeanPa le Mar 22 Oct 2013 - 21:33

    Bonsoir,

    Les valeurs du primaire et du secondaires des bobines semblent cohérentes en effet.

    Je ne suis pas sûr que le régulateur (ni le redresseur) ai(en)t qqchose à voir. (On n'achète pas l'instant  )

    Mais UN condensateur ? Pour DEUX rupteurs ? C'est vrai c't'histoire ?

    Et quid du réglage des rupteurs ?

    Quand je te disais que l'électricité c'était...heu... comment dire...heu...chiant ! Oui c'est ça le terme technique ! Chiant ! CHIANT ! MEGA CHIANT !

    Et quand tu essayes de démarrer, le moteur se noie-t-il ? C'est à dire, les bougies sont-elles sèches ou humides ?

    Oui, c'est sûr, il faut démonter, remonter, kicker, re-démonter, re-remonter, re-kicker...etc...

    On est tous passer par là... 

    Mais tu ne vas pas te laisser emmerder encrotter par une putain prostitué de bordel  lupanar à cul fesse de vérole de merde caca de chiasse diarrhée de bite d'urètre de moto des sales bolchos de nos amis nouveaux amis de l'Europe de l'Est.lol!

    Mais UN condensateur, j'y crois pas...
    avatar
    cylindratrous02

    Masculin Messages : 45
    Date d'inscription : 13/07/2013
    Age : 57
    Localisation : proche de Laon
    Humeur : cool

    Re: moteur noyé ?

    Message  cylindratrous02 le Mer 23 Oct 2013 - 8:47

     
    bonjour ficelle,non,non la 6V était fournie par 1 ami mais par erreur puisque je suis en 12V
    elle n'est pas installée elle sert juste de contrôle.
    J'ai oublié de vous dire que les résultats me chagrinent qd même :
    sur le primaire on est sensé trouver 1,8 pas 4,9
    sur le secondaire 8-10 pas 6,20 Est ce que c'est ça qui l'empêche de démarrer ? Question 
    Moi aussi je pense qu'un régul qui déconne n'empêchera pas le démarrage.
    Réponse à JeanPa, à l'essai de  démarrage les bougies sont humides d'essence
    (et noyées si j'insiste trop) j'ai bien de l'air, de l'essence, mais pas de jus.
    Toujours pour JP :erreur de ma part il y a bien 2 condensateurs (confirmé par l'ancien
    propriétaire qui les a changés en 2011) Faut il penser aux vis platinées ? Question 
    je ne sais pas ou regarder....
    Pour info cette moto était prévue pour être ma "moto de berger" pour accompagner
    mon gros chien sur les nombreux chemins (carrossables) de l'Aisne. Les 2 autres moto que
    j'ai fonctionnent à la perfection et se foutent (à juste titre) de la gueule de la Jawa. 
    Mon chien se marre et pisse dessus....  
    Quand à moi c'est pas la forme  
    si vous n'avez pas d'indice, j'arrêterai là mon énergie (parce que MOI j'ai du jus) dépensée
    en pure perte et je vous ferai 1 superbe proposition d'achat.
    A tchao
    avatar
    geuledebois

    Masculin Messages : 928
    Date d'inscription : 19/04/2010
    Age : 74
    Localisation : Elsass bossue
    Emploi/loisirs : retraité, Voile, photo et surtout, balade en side...
    Humeur : directement liée au temps et à la santé

    Re: moteur noyé ?

    Message  geuledebois le Mer 23 Oct 2013 - 10:07

    l'allumage à rupteurs c'est un truc de maso...
    vape a un système, monté sur les 640 qui garde l'alternateur le régulateur, le redressement on change juste le plateau porte rupteur pour un à capteur, la came de commande et la bobine...
    on garde toujours l'obligation de la batterie bien chargée mais on gagne en panes plus de ressorts avachis, de condensateurs etc...
    avatar
    cylindratrous02

    Masculin Messages : 45
    Date d'inscription : 13/07/2013
    Age : 57
    Localisation : proche de Laon
    Humeur : cool

    Re: moteur noyé ?

    Message  cylindratrous02 le Mer 23 Oct 2013 - 11:05

    Merci GdB de ta réponse mais pour moi c'est du chinois et ça ne me fait pas avancer d'1 pouce
    amitiés
    avatar
    jipé29

    Masculin Messages : 335
    Date d'inscription : 29/05/2013
    Age : 69
    Localisation : poullaouen 29246 en bretagne
    Emploi/loisirs : retraité / moto - bricolage
    Humeur : c'est selon

    Re: moteur noyé ?

    Message  jipé29 le Mer 23 Oct 2013 - 14:11

    cylindratrous02 a écrit: 
    bonjour ficelle,non,non la 6V était fournie par 1 ami mais par erreur puisque je suis en 12V
    elle n'est pas installée elle sert juste de contrôle.
    J'ai oublié de vous dire que les résultats me chagrinent qd même :
    sur le primaire on est sensé trouver 1,8 pas 4,9
    sur le secondaire 8-10 pas 6,20 Est ce que c'est ça qui l'empêche de démarrer ? Question 
    Moi aussi je pense qu'un régul qui déconne n'empêchera pas le démarrage.
    Réponse à JeanPa, à l'essai de  démarrage les bougies sont humides d'essence
    (et noyées si j'insiste trop) j'ai bien de l'air, de l'essence, mais pas de jus.
    Toujours pour JP :erreur de ma part il y a bien 2 condensateurs (confirmé par l'ancien
    propriétaire qui les a changés en 2011) Faut il penser aux vis platinées ? Question 
    je ne sais pas ou regarder....
    Pour info cette moto était prévue pour être ma "moto de berger" pour accompagner
    mon gros chien sur les nombreux chemins (carrossables) de l'Aisne. Les 2 autres moto que
    j'ai fonctionnent à la perfection et se foutent (à juste titre) de la gueule de la Jawa. 
    Mon chien se marre et pisse dessus....  
    Quand à moi c'est pas la forme  
    si vous n'avez pas d'indice, j'arrêterai là mon énergie (parce que MOI j'ai du jus) dépensée
    en pure perte et je vous ferai 1 superbe proposition d'achat.
    A tchao
                               Bonjour.
                               Perso je pense que tu fais fausse route à t'obstiner sur tes valeurs de bobine.
    Voici la photo d'une splendide pièce de musée. C'est la dynamo de ma 350 Perak de 1950 judicieusement remplacée par un allumage VAPE. Elle est certainement différente de la tienne mais le principe de fonctionnement de l'allumage est exactement le même.
    " />
                              En bas à gauche le régulateur à droite une espèce de bobine en plastique noir qui est une résistance qui fonctionne avec ce régulateur. A l'époque ce dernier était incorporé à la dynamo je suppose que toi tu as un régulateur indépendant donc ces éléments n'existent pas sur ta dynamo. Mais ce qui existe ce sont les deux rupteurs (ou vis platinées) que tu vois au centre. Désolé la photo n'est pas merveilleuse. Prenons le rupteur de droite on arrive à voir qu'il est relié par un fil noir à un plot marqué 2 de ce plot part un fil noir qui va au condensateur de droite dont le corps métallique est fixé à la masse sur la carcasse de la dynamo. un autre fil noir alimente le rupteur lui même. A ce niveau la tu vois une tête de vis, la cosse du fil d'alimentation, une rondelle isolante, une deuxième, une patte métallique qui fait partie du plateau porte rupteur, une autre rondelle isolante, le ressort du rupteur et l'écrou qui serre l'ensemble. Le courant doit passer du fil noir au ressort de rupteur sans jamais pouvoir passer par la patte du plateau porte rupteur. Le ressort est fixé à la partie mobile en alu, celle qui porte une pièce noir en fibre nommée toucheau sur laquelle porte la came d'allumage ce qui va permettre l'ouverture du rupteur. Cette pièce en alu est isolée de son axe de rotation, on voit bien la rondelle isolante sous la goupille de fixation et ne voit pas l'autre rondelle qui est sur l'autre face ni la pièce cylindrique isolante qui est entre l'axe et la partie alu. Sur cette pièce en alu est sertie le grain "mobile" du rupteur. En face le grain fixe que l'on peut régler grace à un contre écrou. Ce sont ces deux grains qui doivent être parfaitement lisses et propres. Le fil de la bobine arrive sur le plot 2 et pour l'autre rupteur c'est exactement la même chose et c'est le fil de l'autre bobine qui arrive sur l'autre plot marqué 1 (on ne le voit pas sur la photo). Détermine quel est le rupteur qui correspond à la bobine qui fonctionne en actionnant le rupteur comme je te l'ai expliqué dans mon autre message. En espérant que les deux fil de bobine soient de couleur différente sinon marque les pour être sur de pouvoir les différencier. Nous avons donc fil rouge (ou autre) = bobine gauche sur rupteur 1 et fil jaune (ou autre) = bobine droite sur rupteur 2.
                            Imaginons le rupteur 2 fil jaune donne une étincelle à la bobine droite OK. le rupteur 1 fil rouge ne donne rien à la bobine gauche. C'est obligatoirement ce que tu as (ou l'inverse). Débranche tes bobine et connecte le fil rouge au rupteur 2, celui qui fonctionne si tu n'as toujours pas d'étincelle c'est bien ta bobine qui est coupable, si il y en as une c'est que le problème est ailleur, état du rupteur, condensateur ou tout simplement mauvais contact de câblage. Surtout note la position d'origine de tes branchements car si ayant résolu le problème et que tu as de l'allumage sur tes deux bobines si elles sont inversées tu ne démarrera jamais.
                            Cela étant dit si tu es en mesure de te voter le budget pour un allumage électronique n'hésite pas une seule seconde, mais rien que pour le fun moi j'essayerais de résoudre ce problème au préalable
    avatar
    geuledebois

    Masculin Messages : 928
    Date d'inscription : 19/04/2010
    Age : 74
    Localisation : Elsass bossue
    Emploi/loisirs : retraité, Voile, photo et surtout, balade en side...
    Humeur : directement liée au temps et à la santé

    Re: moteur noyé ?

    Message  geuledebois le Mer 23 Oct 2013 - 15:08

    pour utiliser la modif utilisant les éléments vape, tu retire le plateau des rupteurs et la came d'ouverture tu monte la plaque porte capteur électronique et le déclencheur symétrique...



    la bobine vape est reliée au capteur et au + 12v de la baterie, c'est un modéle avec deux sorties...
    fini les migous des rupteurs et condensateurs
    avatar
    cylindratrous02

    Masculin Messages : 45
    Date d'inscription : 13/07/2013
    Age : 57
    Localisation : proche de Laon
    Humeur : cool

    Re: moteur noyé ?

    Message  cylindratrous02 le Mer 23 Oct 2013 - 16:34

    je voudrais vous envoyer la photo de mon allumeur au cas ou vous verrez qq chose
    mais je ne sais pas comment faire et je n'ai pas vos mails
    Pour info j'ai déjà dépensé largement les 250€ pour acheter 1 allumage électronique donc
    je reste comme ça Amitiés

    Contenu sponsorisé

    Re: moteur noyé ?

    Message  Contenu sponsorisé


      La date/heure actuelle est Jeu 17 Aoû 2017 - 5:52