JAWA-CZ-PASSION

Bonjour : Invité, tu nous a manqué depuis le

Connexion

Récupérer mon mot de passe

Derniers sujets

» un Varois en CZ 453
Hier à 20:09 par philou83

» workshop manual pour CZ 125 cc type 453-453/05 et 473-473/04, 175 cc 450-450/05 et 470-470/04, 250 cc type 455-455/05 et 475-475/04
Hier à 13:36 par philou83

» les blaireaux
Jeu 18 Jan 2018 - 18:35 par cosi

» Restauration Jawa 250 Perak
Mar 16 Jan 2018 - 20:19 par Silvio

» Manuel d'atelier CZ 476 & 477
Dim 14 Jan 2018 - 20:34 par yetidu01

» le yeti en CZ
Dim 14 Jan 2018 - 20:26 par yetidu01

» bougie qui claque
Dim 31 Déc 2017 - 18:22 par cosi

» commande pieces jawa
Dim 31 Déc 2017 - 8:47 par edippmann

» point mort jawa panelka 350 cc
Dim 31 Déc 2017 - 8:34 par edippmann

» presentation
Sam 30 Déc 2017 - 21:14 par bevilacqua

» fin année
Sam 30 Déc 2017 - 9:56 par owitch

» VELOREX OSKAR
Sam 30 Déc 2017 - 9:55 par owitch

Qui est en ligne ?

Il y a en tout 3 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 3 Invités :: 1 Moteur de recherche

Aucun


[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 63 le Ven 10 Nov 2017 - 19:51


    problème jawa type 634

    Partagez

    jordan cadet

    Messages : 6
    Date d'inscription : 03/06/2013

    problème jawa type 634

    Message  jordan cadet le Mar 4 Juin 2013 - 16:33

    bonjour à tous voilà j'ai une jawa type 634 et j'ai changé récemment le plateau des vis platinées et toutes les bobines et condensateur après les avoir changé j'ai bien evidemment réglé l'avance à l'allumage alors la moto tourne comme une horloge mais quand je me met dessus pour aller rouler et que j'engage une première vitesse quand elle roule elle donne des acoups et à mon avis ne dépasse pas les 10 km/H ce qui est un peu embêtant petits conseils ?

    merci d'avance Smile
    avatar
    edippmann

    Masculin Messages : 1006
    Date d'inscription : 26/05/2011
    Age : 54
    Localisation : Essonne (91)
    Humeur : changeante

    Re: problème jawa type 634

    Message  edippmann le Mar 4 Juin 2013 - 16:59

    Et avant ces travaux, elle fonctionnait comment? Après l'avoir essayé à la folle vitesse de 10km/h, as tu démonté les bougies pour regarder leur couleur? Au point mort, quand le moteur tourne, peux tu faire monter en régime sans problèmes? Est ce qu'elle fume beaucoup pendant cet exercice?

    jordan cadet

    Messages : 6
    Date d'inscription : 03/06/2013

    Re: problème jawa type 634

    Message  jordan cadet le Mar 4 Juin 2013 - 17:31

    en fait avant les travaux elle à tres bien ete jusqu'au moment ou une bobine à lacher :p delicat et au point mort oui quand je met des gaz elle monte dans les tours
    avatar
    edippmann

    Masculin Messages : 1006
    Date d'inscription : 26/05/2011
    Age : 54
    Localisation : Essonne (91)
    Humeur : changeante

    Re: problème jawa type 634

    Message  edippmann le Mar 4 Juin 2013 - 17:45

    As tu essayé avec deux bougies neuves?

    jordan cadet

    Messages : 6
    Date d'inscription : 03/06/2013

    Re: problème jawa type 634

    Message  jordan cadet le Mar 4 Juin 2013 - 21:47

    oui au niveau de l'allumage tout est neuf ainsi que les bougies
    avatar
    edippmann

    Masculin Messages : 1006
    Date d'inscription : 26/05/2011
    Age : 54
    Localisation : Essonne (91)
    Humeur : changeante

    Re: problème jawa type 634

    Message  edippmann le Mar 4 Juin 2013 - 22:03

    Après un essai pendant lequel le moteur ratatouille sauvagement, il faudrait que tu démontes les bougies, pour voir quelle couleur elles ont, et si elles ont bien la même couleur toutes les deux

    jordan cadet

    Messages : 6
    Date d'inscription : 03/06/2013

    Re: problème jawa type 634

    Message  jordan cadet le Jeu 6 Juin 2013 - 11:52

    elles sont fort foncées et toutes les deux de la même couleur
    avatar
    JeanPa

    Masculin Messages : 583
    Date d'inscription : 22/06/2010
    Localisation : Tain l'Hermitage, Drôme
    Humeur : Tjs bonne !

    Re: problème jawa type 634

    Message  JeanPa le Sam 8 Juin 2013 - 13:51

    Bonjour,

    Et ce manque de puissance, c'est pareil à chaud et à froid ?

    Ou bien à froid, la puissance est là et diminue au fur et à mesure que le moteur chauffe ?
    avatar
    niallof

    Masculin Messages : 290
    Date d'inscription : 02/01/2012
    Age : 50
    Localisation : orleans - 45

    Re: problème jawa type 634

    Message  niallof le Sam 8 Juin 2013 - 20:23

    as tu vérifié tes reglages de bases de carburation? si tu es riche tu encrasse peut être tes bougies. sinon il y en a peut être une de claquée.

    Contenu sponsorisé

    Re: problème jawa type 634

    Message  Contenu sponsorisé


      La date/heure actuelle est Sam 20 Jan 2018 - 3:55