JAWA-CZ-PASSION

Bonjour : Invité, tu nous a manqué depuis le

Connexion

Récupérer mon mot de passe

Derniers sujets

» alumage 2 re
Hier à 13:43 par nane

» BONJOUR allumage
Hier à 13:39 par nane

» Présentation.
Dim 20 Aoû 2017 - 11:48 par Markus157

» shema electrique jawa 639
Dim 13 Aoû 2017 - 20:59 par nane

» ALLUMAGE KENNEDY JAWA 639
Sam 12 Aoû 2017 - 18:28 par wolfgangamadeus

» allumage jawa 639
Ven 11 Aoû 2017 - 21:04 par nane

» photos 639 essai
Ven 11 Aoû 2017 - 20:56 par nane

» restauration scooter tatran
Jeu 10 Aoû 2017 - 16:40 par outilman

» presentation
Jeu 10 Aoû 2017 - 15:50 par outilman

» ALLUMAGE KENNEDY JAWA 639
Mer 9 Aoû 2017 - 20:44 par nane

» Photos de mes quelques Jawa dans leur jus...
Mer 9 Aoû 2017 - 19:40 par jeromek

» DOCS MANUEL 638 MOTO DE 1996
Mer 9 Aoû 2017 - 18:06 par nane

Qui est en ligne ?

Il y a en tout 1 utilisateur en ligne :: 0 Enregistré, 0 Invisible et 1 Invité

Aucun


[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 32 le Lun 10 Oct 2016 - 20:24


    problème jawa type 634

    Partagez

    jordan cadet

    Messages : 6
    Date d'inscription : 03/06/2013

    problème jawa type 634

    Message  jordan cadet le Mar 4 Juin 2013 - 16:33

    bonjour à tous voilà j'ai une jawa type 634 et j'ai changé récemment le plateau des vis platinées et toutes les bobines et condensateur après les avoir changé j'ai bien evidemment réglé l'avance à l'allumage alors la moto tourne comme une horloge mais quand je me met dessus pour aller rouler et que j'engage une première vitesse quand elle roule elle donne des acoups et à mon avis ne dépasse pas les 10 km/H ce qui est un peu embêtant petits conseils ?

    merci d'avance Smile
    avatar
    edippmann

    Masculin Messages : 994
    Date d'inscription : 26/05/2011
    Age : 54
    Localisation : Essonne (91)
    Humeur : changeante

    Re: problème jawa type 634

    Message  edippmann le Mar 4 Juin 2013 - 16:59

    Et avant ces travaux, elle fonctionnait comment? Après l'avoir essayé à la folle vitesse de 10km/h, as tu démonté les bougies pour regarder leur couleur? Au point mort, quand le moteur tourne, peux tu faire monter en régime sans problèmes? Est ce qu'elle fume beaucoup pendant cet exercice?

    jordan cadet

    Messages : 6
    Date d'inscription : 03/06/2013

    Re: problème jawa type 634

    Message  jordan cadet le Mar 4 Juin 2013 - 17:31

    en fait avant les travaux elle à tres bien ete jusqu'au moment ou une bobine à lacher :p delicat et au point mort oui quand je met des gaz elle monte dans les tours
    avatar
    edippmann

    Masculin Messages : 994
    Date d'inscription : 26/05/2011
    Age : 54
    Localisation : Essonne (91)
    Humeur : changeante

    Re: problème jawa type 634

    Message  edippmann le Mar 4 Juin 2013 - 17:45

    As tu essayé avec deux bougies neuves?

    jordan cadet

    Messages : 6
    Date d'inscription : 03/06/2013

    Re: problème jawa type 634

    Message  jordan cadet le Mar 4 Juin 2013 - 21:47

    oui au niveau de l'allumage tout est neuf ainsi que les bougies
    avatar
    edippmann

    Masculin Messages : 994
    Date d'inscription : 26/05/2011
    Age : 54
    Localisation : Essonne (91)
    Humeur : changeante

    Re: problème jawa type 634

    Message  edippmann le Mar 4 Juin 2013 - 22:03

    Après un essai pendant lequel le moteur ratatouille sauvagement, il faudrait que tu démontes les bougies, pour voir quelle couleur elles ont, et si elles ont bien la même couleur toutes les deux

    jordan cadet

    Messages : 6
    Date d'inscription : 03/06/2013

    Re: problème jawa type 634

    Message  jordan cadet le Jeu 6 Juin 2013 - 11:52

    elles sont fort foncées et toutes les deux de la même couleur
    avatar
    JeanPa

    Masculin Messages : 583
    Date d'inscription : 22/06/2010
    Localisation : Tain l'Hermitage, Drôme
    Humeur : Tjs bonne !

    Re: problème jawa type 634

    Message  JeanPa le Sam 8 Juin 2013 - 13:51

    Bonjour,

    Et ce manque de puissance, c'est pareil à chaud et à froid ?

    Ou bien à froid, la puissance est là et diminue au fur et à mesure que le moteur chauffe ?
    avatar
    niallof

    Masculin Messages : 290
    Date d'inscription : 02/01/2012
    Age : 50
    Localisation : orleans - 45

    Re: problème jawa type 634

    Message  niallof le Sam 8 Juin 2013 - 20:23

    as tu vérifié tes reglages de bases de carburation? si tu es riche tu encrasse peut être tes bougies. sinon il y en a peut être une de claquée.

    Contenu sponsorisé

    Re: problème jawa type 634

    Message  Contenu sponsorisé


      La date/heure actuelle est Jeu 24 Aoû 2017 - 3:12