JAWA-CZ-PASSION

Bonjour : Invité, tu nous a manqué depuis le

Connexion

Récupérer mon mot de passe

Derniers sujets

» shema electrique jawa 639
Dim 13 Aoû 2017 - 20:59 par nane

» ALLUMAGE KENNEDY JAWA 639
Sam 12 Aoû 2017 - 18:28 par wolfgangamadeus

» allumage jawa 639
Ven 11 Aoû 2017 - 21:04 par nane

» photos 639 essai
Ven 11 Aoû 2017 - 20:56 par nane

» restauration scooter tatran
Jeu 10 Aoû 2017 - 16:40 par outilman

» presentation
Jeu 10 Aoû 2017 - 15:50 par outilman

» ALLUMAGE KENNEDY JAWA 639
Mer 9 Aoû 2017 - 20:44 par nane

» Photos de mes quelques Jawa dans leur jus...
Mer 9 Aoû 2017 - 19:40 par jeromek

» DOCS MANUEL 638 MOTO DE 1996
Mer 9 Aoû 2017 - 18:06 par nane

» Bonjour a tous Nouveau venu du 33 Gironde
Jeu 3 Aoû 2017 - 4:08 par Dannybuck

» Restauration Jawa 350 type 360
Dim 30 Juil 2017 - 19:30 par sylkarmar1

» PRESENTATION
Jeu 27 Juil 2017 - 9:48 par wolfgangamadeus

Qui est en ligne ?

Il y a en tout 3 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 3 Invités :: 1 Moteur de recherche

Aucun


[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 32 le Lun 10 Oct 2016 - 20:24


    Problème de carbu....!!!

    Partagez
    avatar
    ficelle

    Masculin Messages : 313
    Date d'inscription : 17/07/2012
    Age : 57
    Localisation : BOUGNA LAND
    Emploi/loisirs : DEPANNEUR /side car vitesse
    Humeur : grognon rigolard

    Problème de carbu....!!!

    Message  ficelle le Dim 31 Mar 2013 - 14:38

    Elle refuse de démarrer après une longue immobilisation ....surtout si il à fait froid! Elle , c' est une WAWA 640/ Velorex. Je martirise un peu la cuve de carbu ....et sa démarre sur un ralenti parfait . Ayant quelque dificultées avec une jambe je m' esquinte sur le quick l' autre guibolle et prend la route avec l' appréention de ne pas redémarrer à l' arret suivant
    Avez vous monté un autre type de carbu .....ou une injection ,un démarreur électrique , une voile ..... lol!
    avatar
    JLO34

    Masculin Messages : 354
    Date d'inscription : 09/08/2012
    Age : 70
    Localisation : Clermont l'Hérault
    Emploi/loisirs : retraité
    Humeur : bonne

    Re: Problème de carbu....!!!

    Message  JLO34 le Dim 31 Mar 2013 - 17:46

    J'avais le même problème avec une Jawa 640/Velorex
    (Velorex car aussi problème de guibolle)
    A chaud elle redémarrait mais à froid c'était la galère!
    J'ai revu le niveau de cuve (il en manquait) et ça va mieux.
    A essayer?

    Amitiés Smile
    Jean-Luc
    avatar
    fred

    Masculin Messages : 458
    Date d'inscription : 08/03/2011
    Age : 44
    Localisation : 71 Saône et Loire
    Emploi/loisirs : Industrie

    Re: Problème de carbu....!!!

    Message  fred le Lun 1 Avr 2013 - 12:52

    Problème de carbu ???? Les seuls fois ou la Jawa refusais de démarrer , les bougies, étaient à changer, claqué, parce que trop froides ou trop chaude pour le climat du moment ou pris une gros orage , ou pris de la soupe de neige sur le antiparasite en roulant …etc, en gros si ton carbu n’a pas de pointeau fuyard et ou le niveau correcte d’essence ben il y ai pour rien …je pense.
    Après une bobine peut aussi faire de sienne comme le capteur amplificateur des allumages électronique,( problème inconnu sur un bon jeu de rupteur) lol! .
    Tiens nous au courant .
    Amitiés
    FRED
    avatar
    JLO34

    Masculin Messages : 354
    Date d'inscription : 09/08/2012
    Age : 70
    Localisation : Clermont l'Hérault
    Emploi/loisirs : retraité
    Humeur : bonne

    Re: Problème de carbu....!!!

    Message  JLO34 le Lun 1 Avr 2013 - 14:35

    les bougies, étaient à changer, claqué, parce que trop froides ou trop chaude pour le climat du momen
    Bonjour

    Tu mets quel type de bougies en hiver?

    Amitiés Smile
    Jean-Luc
    avatar
    fred

    Masculin Messages : 458
    Date d'inscription : 08/03/2011
    Age : 44
    Localisation : 71 Saône et Loire
    Emploi/loisirs : Industrie

    Re: Problème de carbu....!!!

    Message  fred le Lun 1 Avr 2013 - 18:32

    Comme mon allumage est à rupteur ET que je suis en solo .
    hiver :B7HS .
    été :B8HS .

    En side, comme on ouvre plus et plus longtemps ben, les bougies, faut les ménager les petites .
    Ne pas faire de brusque et grande accélération, en sortie de ville par exemple (bougie encrassé).
    Souvent regarder la bonne couleur des bougies, faire un bon mélange et l'hiver attention, aux bougies qui prennent l'eau .
    Au retour d'une hivernale,si je passe à l'éléphant bleue , ben, attention ou je claque les bougies, et elle redémarre plus.
    Toujours avoir un jeu de bougie d'avance surtout en side chargé.
    Après y'en a qui on plus de chance que d'autres aussi...

    Amitiés
    FRED
    avatar
    ficelle

    Masculin Messages : 313
    Date d'inscription : 17/07/2012
    Age : 57
    Localisation : BOUGNA LAND
    Emploi/loisirs : DEPANNEUR /side car vitesse
    Humeur : grognon rigolard

    Re: Problème de carbu....!!!

    Message  ficelle le Sam 6 Avr 2013 - 12:34

    Alors ....après démontage du carbu,le niveau de cuve était bien trop bas : floteur tordu d' un côté ! Probablement au remontage de la cuve . J' en est profité pour remplacer le gicleur principal par un 100. Controle des bougies: une, côté side,avait l' électrode centralle bien blanche comme si elle commençait à fondre ...
    Par contre je me suis trompé à l' achat , ce sont des BR donc pas bon puisqu' avec résistance . Je les est changées ( par les mêmes car rien d' autre sous la main ) et WAWA est parti du premier coup ! Avec le gros gicleur , le moteur part plus franchement dans les tours au décollage sans avoir à jouer de l' embrayage . cheers
    Essais musclés et ..... affraid j' ai failli me retourner! l' ammortisseur de la panière a du casser !!!! retour à la maison AVEC PRUDANCE et démontage ce soir . VIVE LA MECANIQUE ..... comme si je n' avais que sa à faire
    avatar
    JLO34

    Masculin Messages : 354
    Date d'inscription : 09/08/2012
    Age : 70
    Localisation : Clermont l'Hérault
    Emploi/loisirs : retraité
    Humeur : bonne

    Re: Problème de carbu....!!!

    Message  JLO34 le Sam 6 Avr 2013 - 16:54

    ficelle a écrit: J' en est profité pour remplacer le gicleur principal par un 100.

    Bonjour

    Ce n'est pas un 100 d'origine?

    Amitiés Smile
    Jean-Luc
    avatar
    ficelle

    Masculin Messages : 313
    Date d'inscription : 17/07/2012
    Age : 57
    Localisation : BOUGNA LAND
    Emploi/loisirs : DEPANNEUR /side car vitesse
    Humeur : grognon rigolard

    Re: Problème de carbu....!!!

    Message  ficelle le Sam 6 Avr 2013 - 18:22

    En fonction de l' année d' importation ou du side car , une de mes Jawa a un petit gicleur......et comme le carbu était sur ce moteur je ne m' étais jamais posé la question .
    Je viens de controler l' amortisseur du panier : plus d' huile , joint mort ....
    J' ai fait une bidouille pour rouler car demain il y a une bourse d' échange à la limite du 42 et 63 ou j' accompagne un Ural attelé .
    Même pas peur lol!
    avatar
    JLO34

    Masculin Messages : 354
    Date d'inscription : 09/08/2012
    Age : 70
    Localisation : Clermont l'Hérault
    Emploi/loisirs : retraité
    Humeur : bonne

    Re: Problème de carbu....!!!

    Message  JLO34 le Sam 6 Avr 2013 - 18:56

    Tu nous fais signe au retour... qu'on ne s'inquiète pas!

    Amitiés Smile
    Jean-Luc

    jean-antoine

    Masculin Messages : 80
    Date d'inscription : 20/03/2012
    Age : 62
    Localisation : Bouches du Rhone (Alpilles)
    Humeur : Toujours bonne,c'est le secret du bonheur !

    Re: Problème de carbu....!!!

    Message  jean-antoine le Sam 6 Avr 2013 - 19:32

    Hello !
    Beaucoup d' amateurs d'anciennes mécaniques ont des problèmes de démarrage...Le plus souvent c'est dù au fait qu'ils utilisent des bougies inadaptées (NGK en général).
    Ces bougies ne sont pas mauvaises , mais leur porcelaine devient "poreuse" après une noyade (fréquent avec las carbus anciens , a titilleur) , et dans un atelier bien sombre , on peut voir l'étincelle au fond de la bougie ,et non pas entre les électrodes ! Il vaut beaucoup mieux utiliser des Bosch ou Champion.
    J'ai la même Bosch depuis presque 10 ans sur ma 250 type 559 (+/-2000 kms /an),alors que j'ai usé pas mal de NGK avant qu'un concess Jawa m'explique le truc... J'ai alors compris pourquoi ma BM bouffait des NGK , surtout l'hiver ,avec ses carbus a pompe de reprise , alors que les champion ne posaient aucun problème !
    Sur le guide Champion 1984 est indiqué:
    -350 :L82
    -350 634 :L86
    -250 :L82
    Ce qui correspond chez Bosch a du W5 (équivalent BP7 NGK )
    Ma BSA est équipée en Champion , avec les NGK qui étaient montées lors de l'achat , elle me faisait des caprices a froid , ou a chaud si je titillais trop longtemps.
    avatar
    JLO34

    Masculin Messages : 354
    Date d'inscription : 09/08/2012
    Age : 70
    Localisation : Clermont l'Hérault
    Emploi/loisirs : retraité
    Humeur : bonne

    Re: Problème de carbu....!!!

    Message  JLO34 le Sam 6 Avr 2013 - 19:52

    Ce qui donnerait pour une ref NGK B7HZ
    une bougie BOSCH W5AC
    ?

    Amitiés Smile
    Jean-Luc
    avatar
    edippmann

    Masculin Messages : 994
    Date d'inscription : 26/05/2011
    Age : 54
    Localisation : Essonne (91)
    Humeur : changeante

    Re: Problème de carbu....!!!

    Message  edippmann le Dim 7 Avr 2013 - 7:29

    ficelle a écrit: Alors ....après démontage du carbu,le niveau de cuve était bien trop bas : floteur tordu d' un côté ! Probablement au remontage de la cuve . J' en est profité pour remplacer le gicleur principal par un 100. Controle des bougies: une, côté side,avait l' électrode centralle bien blanche comme si elle commençait à fondre ...
    Par contre je me suis trompé à l' achat , ce sont des BR donc pas bon puisqu' avec résistance . Je les est changées ( par les mêmes car rien d' autre sous la main ) et WAWA est parti du premier coup ! Avec le gros gicleur , le moteur part plus franchement dans les tours au décollage sans avoir à jouer de l' embrayage . cheers
    Essais musclés et ..... affraid j' ai failli me retourner! l' ammortisseur de la panière a du casser !!!! retour à la maison AVEC PRUDANCE et démontage ce soir . VIVE LA MECANIQUE ..... comme si je n' avais que sa à faire

    La bougie bien blanche coté allumage, c'est inquiétant, et ça pourrait signifier que le joint spi de ce coté est fatigué. Donc, tu aspires de l'air, et tu appauvris le mélange sur le cylindre droit.
    Je te conseille de vérifier de nouveau avec tes nouvelles bougies.
    avatar
    JLO34

    Masculin Messages : 354
    Date d'inscription : 09/08/2012
    Age : 70
    Localisation : Clermont l'Hérault
    Emploi/loisirs : retraité
    Humeur : bonne

    Re: Problème de carbu....!!!

    Message  JLO34 le Dim 7 Avr 2013 - 9:37

    edippmann a écrit:et ça pourrait signifier que le joint spi de ce coté est fatigué
    Bonjour

    Quel joint spi?

    Amitiés Smile
    Jean-Luc
    avatar
    edippmann

    Masculin Messages : 994
    Date d'inscription : 26/05/2011
    Age : 54
    Localisation : Essonne (91)
    Humeur : changeante

    Re: Problème de carbu....!!!

    Message  edippmann le Dim 7 Avr 2013 - 9:50

    C'est le joint à lèvres qui ferme l'espace dans lequel est l'embiellage, donc le carter pompe, de l'extérieur. Ce joint est emmanché sur la queue de vilebrequin. Coté droit, si le joint fuit, de l'air rentre dans le carter par l'espace de l'allumage, et donc appauvrit la carburation. Corolaire, des gaz huileux viennent polluer l'alternateur. Coté gauche, si le joint faiblit, c'est l'huile de boite qui vient sur-graisser le cylindre gauche, avec en contrepartie une baisse du niveau d'huile de boite.
    Bref, si t'as pas de chance, ta bougie gauche est noire et tu vas perler, et ta bougie droite est blanche, et tu vas serrer .
    avatar
    JLO34

    Masculin Messages : 354
    Date d'inscription : 09/08/2012
    Age : 70
    Localisation : Clermont l'Hérault
    Emploi/loisirs : retraité
    Humeur : bonne

    Re: Problème de carbu....!!!

    Message  JLO34 le Dim 7 Avr 2013 - 9:54

    Merci
    C'est super calé tout ça Smile

    Amitiés Smile
    Jean-Luc
    avatar
    fred

    Masculin Messages : 458
    Date d'inscription : 08/03/2011
    Age : 44
    Localisation : 71 Saône et Loire
    Emploi/loisirs : Industrie

    Re: Problème de carbu....!!!

    Message  fred le Dim 7 Avr 2013 - 11:21

    ficelle a écrit:
    Par contre je me suis trompé à l' achat , ce sont des BR donc pas bon puisqu' avec résistance . Je les est changées ( par les mêmes car rien d' autre sous la main ) et WAWA est parti du premier coup !

    Salut ficelle , Si tu as un allumage électronique les BR sont les bonnes bougies ...je pense .
    Que mettent les forumeurs Jawaistes équipé en électronique??? Moi j'ai tout en rupteur, l'électronique a claqué suite a une batterie déchargé ....
    Amitiés
    FRED
    avatar
    geuledebois

    Masculin Messages : 928
    Date d'inscription : 19/04/2010
    Age : 74
    Localisation : Elsass bossue
    Emploi/loisirs : retraité, Voile, photo et surtout, balade en side...
    Humeur : directement liée au temps et à la santé

    Re: Problème de carbu....!!!

    Message  geuledebois le Dim 7 Avr 2013 - 11:46

    les ngk à résistance ne sont pas appréciées par mon allumage Vape
    j'utilise des Beru dont les origines remontent à la grande epoque du deux temps c'etait deja ce que j'utilisait sur mon kreidler....
    c'est rustique, fiable, performant; et pas cher....
    avatar
    JLO34

    Masculin Messages : 354
    Date d'inscription : 09/08/2012
    Age : 70
    Localisation : Clermont l'Hérault
    Emploi/loisirs : retraité
    Humeur : bonne

    Re: Problème de carbu....!!!

    Message  JLO34 le Dim 7 Avr 2013 - 11:59

    Bonjour
    Le manuel donne, pour les Jawa équipées de VAPE:

    INSTALLATION ÉLECTRIQUE
    Allumage magneto VAPE A67 contactless
    Puissance 12 V, 180W
    Accumulateur de plomb 12 V 6 Ah
    Bougies d'allumage PAL-NR 15, NR 14, N 15, N 14

    et plus loin:
    Spark plugs (shoes without resistor)
    BRISK NR15C, N15C
    CHAMPION L78

    Si quelqu'un a les correspondances...

    Amitiés Smile
    Jean-Luc
    avatar
    geuledebois

    Masculin Messages : 928
    Date d'inscription : 19/04/2010
    Age : 74
    Localisation : Elsass bossue
    Emploi/loisirs : retraité, Voile, photo et surtout, balade en side...
    Humeur : directement liée au temps et à la santé

    Re: Problème de carbu....!!!

    Message  geuledebois le Dim 7 Avr 2013 - 12:51

    regarde la: http://www.jawa-cz-passion.net/t218-equivalences-de-bougies?highlight=bougies
    avec la fonction "recherchet et le mot bougies on tombe, sur le forum sur les infos
    avatar
    JLO34

    Masculin Messages : 354
    Date d'inscription : 09/08/2012
    Age : 70
    Localisation : Clermont l'Hérault
    Emploi/loisirs : retraité
    Humeur : bonne

    Re: Problème de carbu....!!!

    Message  JLO34 le Dim 7 Avr 2013 - 13:07

    Je suppose que le choix de la bougie dépend aussi du capuchon de bougie: antiparasité ou non, et qu'en cas de bouchon sans résitance il faut prendre une bougie Avec résistance.
    Non?
    avatar
    ficelle

    Masculin Messages : 313
    Date d'inscription : 17/07/2012
    Age : 57
    Localisation : BOUGNA LAND
    Emploi/loisirs : DEPANNEUR /side car vitesse
    Humeur : grognon rigolard

    Re: Problème de carbu....!!!

    Message  ficelle le Dim 7 Avr 2013 - 18:34

    Je suis revenu...... La bourse était pas très fourni , et si j' avais ramassé un roros chaque fois qu' on a regardé tripoté ( moins drole ) ou voulu l' acheter ( pas cher bien sur ....! )je serais revenu les poches pleine lol!
    200 bornes sans problème avec des pointes à 100 compteur et une consommation de l' ordre de 5 litres . Pas chaud le matin à 5h 30 et 8 au retour .
    Démarrage presque du premier coup malgré les bougies à résistance. Après controle de la notice du VAP , il est recommendé de ne pas mettre de résistance supplèmentaire dans le circuit secondaire d' allumage sous peine de cramer la bobine ! Mais bon le mien resiste bien depuis 3000 kms. Par contre là il faut vraiment que je remplace les trois amortisseurs
    avatar
    JLO34

    Masculin Messages : 354
    Date d'inscription : 09/08/2012
    Age : 70
    Localisation : Clermont l'Hérault
    Emploi/loisirs : retraité
    Humeur : bonne

    Re: Problème de carbu....!!!

    Message  JLO34 le Mer 10 Avr 2013 - 17:57

    Alors ....après démontage du carbu,le niveau de cuve était bien trop bas : floteur tordu d' un côté ! Probablement au remontage de la cuve .

    Bonjour

    Je reviens sur le sujet "niveau de cuve".
    Tu as fait comment pour le mesurer?

    Amitiés Smile
    Jean-Luc
    avatar
    geuledebois

    Masculin Messages : 928
    Date d'inscription : 19/04/2010
    Age : 74
    Localisation : Elsass bossue
    Emploi/loisirs : retraité, Voile, photo et surtout, balade en side...
    Humeur : directement liée au temps et à la santé

    Re: Problème de carbu....!!!

    Message  geuledebois le Mer 10 Avr 2013 - 18:41

    sur le fond d'une vielle cuve récupérée,
    j'ai percé pour fixer un graisseur (dont j'ai enlevé la bille)
    sur le graisseur un bout de durit transparent emmanché
    me permet (principe des vases communicants)de visualiser le niveau
    et donc de mesurer la distance entre le plan de joint de la cuve et la hauteur du liquide si taxé....
    le plus pénible est les montages et démontages pour arriver au bon réglage
    si la durit est bien longue elle permet de vidanger avant le démontage...
    avatar
    ficelle

    Masculin Messages : 313
    Date d'inscription : 17/07/2012
    Age : 57
    Localisation : BOUGNA LAND
    Emploi/loisirs : DEPANNEUR /side car vitesse
    Humeur : grognon rigolard

    Re: Problème de carbu....!!!

    Message  ficelle le Mer 10 Avr 2013 - 18:47

    lol! En fait ......je ne mesure rien , tout au PIF
    Plus sèrieusement , carburateur déposé et cuve démonté tu retourne le carbu pour controler visuellement la position médianne des flotteurs par rapport au plan de joint de la cuve. Si c' est alligné tu n' est pas loing de la véritée . Par sécurité tu souffle dans la durite ( carbu à l' envers ) pour t' assurée de l' étanchéité du pointeau et tu remonte le flotteur pour controler le moment ou se dernier souvre .
    Lorsque les cabus sont équipés d'une purge , il suffi de placer une durite transparente qui remonte le long de la cuve ( carbu en place ) sur la purge et de déserrer la vis pour visualliser le niveau toujours par rapport au plan de joint de la cuve. Voili voilou !
    avatar
    JLO34

    Masculin Messages : 354
    Date d'inscription : 09/08/2012
    Age : 70
    Localisation : Clermont l'Hérault
    Emploi/loisirs : retraité
    Humeur : bonne

    Re: Problème de carbu....!!!

    Message  JLO34 le Mer 10 Avr 2013 - 21:47

    N'ayant pas de cuve à sacrifier (je n'en ai qu'une) j'ai utilisé le montage suivant:
    un bocal rempli d'eau jusqu'à 11 mm du bord
    https://dl.dropbox.com/u/1304703/IMG_2049.jpg
    je pose le carbu sans sa cuve sur les bords
    https://dl.dropbox.com/u/1304703/IMG_2048.jpg
    et je vérifie en soufflant dans la durit que l'air ne passe pas.
    Après plusieurs tatonnements j'ai pu régler le niveau.

    Amitiés Smile
    Jean-Luc

    Contenu sponsorisé

    Re: Problème de carbu....!!!

    Message  Contenu sponsorisé


      La date/heure actuelle est Mer 16 Aoû 2017 - 21:17