JAWA-CZ-PASSION

Bonjour : Invité, tu nous a manqué depuis le

Connexion

Récupérer mon mot de passe

Derniers sujets

» siflement côté embrayage
Hier à 11:46 par cosi

» vape electro
Lun 11 Déc 2017 - 12:15 par edippmann

» es ce qu'il y a encore de jawaiste et cziste
Dim 10 Déc 2017 - 15:57 par bevilacqua

» boite de vitesses cz 175 , 453 ou 450 , 455, 502
Ven 1 Déc 2017 - 16:15 par james bh

» pieces cz 476
Jeu 30 Nov 2017 - 18:30 par james bh

» MOTEUR 125 453 CZ 1965
Jeu 30 Nov 2017 - 17:23 par james bh

» bague de pieds de bielle
Lun 27 Nov 2017 - 18:42 par cosi

» Scoot Cézeta
Mer 22 Nov 2017 - 10:01 par jeromek

» Recherche couvre tonneau
Mer 22 Nov 2017 - 9:38 par jeromek

» Jawa 350 Perak Type 18 de 1951
Mer 22 Nov 2017 - 9:33 par jeromek

» clé de contact
Dim 19 Nov 2017 - 13:30 par bedos30

» Présentation de ma Jawa et du propriétaire
Jeu 16 Nov 2017 - 13:15 par cosi

Qui est en ligne ?

Il y a en tout 9 utilisateurs en ligne :: 1 Enregistré, 0 Invisible et 8 Invités :: 1 Moteur de recherche

guguz


[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 63 le Ven 10 Nov 2017 - 19:51


    problème électrique

    Partagez
    avatar
    niallof

    Masculin Messages : 290
    Date d'inscription : 02/01/2012
    Age : 50
    Localisation : orleans - 45

    Re: problème électrique

    Message  niallof le Jeu 24 Mai 2012 - 7:46

    et qui c'est qu'avait raison?
    avatar
    JeanPa

    Masculin Messages : 583
    Date d'inscription : 22/06/2010
    Localisation : Tain l'Hermitage, Drôme
    Humeur : Tjs bonne !

    Re: problème électrique

    Message  JeanPa le Jeu 24 Mai 2012 - 10:04

    manusolex a écrit:Bonsoir,
    Je pense que j'ai trouvé le problème,l'ancien propriétaire a bidouillé dans le contacteur à clé ,j'ai commencé à remonté le câblage,j'ai juste encore une hésitation à propos du flasher qui n'est pas d'origine,le fil brun qui vient de la poignée de commande se relie au L du flasher et le fil bleu qui vient du contacteur à clé(54)se relie au X du flasher et le P reste libre ???

    Ca devrait le faire. lol!
    avatar
    manusolex

    Masculin Messages : 25
    Date d'inscription : 17/05/2012
    Age : 50
    Localisation : Liège Belgique

    problème électrique

    Message  manusolex le Jeu 24 Mai 2012 - 10:30

    Merci à tous pour vos précieux conseils.
    Maintenant il ne me resteras plus qu'a tester la charge... Laughing

    ps:niallof, malheureusement je n'ai pas de pièces détachées moteur etc
    avatar
    niallof

    Masculin Messages : 290
    Date d'inscription : 02/01/2012
    Age : 50
    Localisation : orleans - 45

    Re: problème électrique

    Message  niallof le Jeu 24 Mai 2012 - 13:02

    pour tester la charge il te faut un voltmètre numérique avec une pile bonne. ce point est très important car la pile du voltmètre numérique sert à générer une tension de référence interne. si ta pile est usée, cela peut expliquer la raion pour laquelle les valeurs de tension sont très faibles alors que la machine semble bien marcher.

    à l'arrêt sans contact : environ 12,5 V aux bornes de la batterie (si celle ci est chargée)
    à l'arrêt avec contact : environ 12V aux bornes de la batterie (si celle ci est chargée)
    en fonctionnement : entre 13,5 et 14.4 volts si la tension est inférieure à 12,5 c'est que la batterie ne charge pas si elle est supérieure, la batterie va bouillir dans pas longtemps

    voila, dis-nous.
    avatar
    JeanPa

    Masculin Messages : 583
    Date d'inscription : 22/06/2010
    Localisation : Tain l'Hermitage, Drôme
    Humeur : Tjs bonne !

    Re: problème électrique

    Message  JeanPa le Jeu 24 Mai 2012 - 14:30

    niallof a écrit:pour tester la charge il te faut un voltmètre numérique avec une pile bonne. ce point est très important car la pile du voltmètre numérique sert à générer une tension de référence interne. si ta pile est usée, cela peut expliquer la raion pour laquelle les valeurs de tension sont très faibles alors que la machine semble bien marcher.

    à l'arrêt sans contact : environ 12,5 V aux bornes de la batterie (si celle ci est chargée)
    à l'arrêt avec contact : environ 12V aux bornes de la batterie (si celle ci est chargée)
    en fonctionnement : entre 13,5 et 14.4 volts si la tension est inférieure à 12,5 c'est que la batterie ne charge pas si elle est supérieure, la batterie va bouillir dans pas longtemps

    voila, dis-nous.

    Idem pour moi.

    Batterie bouillue, batterie foutue. lol!

    Je plaisante, mais une batterie qui bout, peut même exploser. Et là j'te dis pas les dégâts avec l'acide... affraid
    avatar
    manusolex

    Masculin Messages : 25
    Date d'inscription : 17/05/2012
    Age : 50
    Localisation : Liège Belgique

    problème électrique

    Message  manusolex le Dim 27 Mai 2012 - 20:03

    Désolé de ne pas avoir répondu plus tôt mais voilà que je reviens de la Belle ville de Lyon,Je vais faire le test dès que possible ,je vous tiens au courant.
    Encore merci.
    avatar
    manusolex

    Masculin Messages : 25
    Date d'inscription : 17/05/2012
    Age : 50
    Localisation : Liège Belgique

    problème électrique

    Message  manusolex le Dim 10 Juin 2012 - 17:33

    Bonjour à tous.
    Voilà mon problème électrique résolu,
    les 2 causes :
    -contacteur à clé démonté et mal remonté par l'ancien proprio(plaquette interne pas à la bonne place)
    -fil d'un des deux charbons coupé + support de celui-ci cassé.
    J'ai enfin de la charge des phares ,un klaxon etc... Very Happy .
    Cette moto est bidouillée de partout. Mad .
    Encore merci pour vos précieux conseil.
    avatar
    niallof

    Masculin Messages : 290
    Date d'inscription : 02/01/2012
    Age : 50
    Localisation : orleans - 45

    Re: problème électrique

    Message  niallof le Dim 10 Juin 2012 - 18:13

    elles le sont souvent (bidouillée). jawa fut notamment distribuée par des marchands de motoculteurs. Attention, je ne dis pas de mal de ces gens là, mais disons qu'a chacun son métier et qu'entre une tondeuse ou un motoculteur et nos machines il n'y a souvent que deux ou quatres lettre en commun. les machines que j'ai démontées, parfois presque neuves, avaient été traitées souvent de manière très approximatives par le service entretien. si on ajoute un, deux ou trois proprios n'y connaissant pas grand chose mais voulant absolument tout faire eux-mêmes, tu arrive au bout de 20 ans à avoir des machines qui n'ont plus grand chose a voir avec leurs spécifications d'origine.

    en tout cas avec un peu de patience et de la doc tu arrives au bout de tes peines et le circuit de charge de ta machine fonctionne désormais. félicitations!
    avatar
    thierry

    Messages : 259
    Date d'inscription : 28/11/2011
    Age : 45
    Humeur : tres calme

    Re: problème électrique

    Message  thierry le Dim 10 Juin 2012 - 19:21

    c'est pourquoi,perso,je prefere tout arracher et refaire le circuit à neuf,c'est souvent plus rapide,en plus
    avatar
    edippmann

    Masculin Messages : 1002
    Date d'inscription : 26/05/2011
    Age : 54
    Localisation : Essonne (91)
    Humeur : changeante

    Re: problème électrique

    Message  edippmann le Dim 15 Juil 2012 - 22:54

    niallof a écrit:pour tester la charge il te faut un voltmètre numérique avec une pile bonne. ce point est très important car la pile du voltmètre numérique sert à générer une tension de référence interne. si ta pile est usée, cela peut expliquer la raion pour laquelle les valeurs de tension sont très faibles alors que la machine semble bien marcher.

    à l'arrêt sans contact : environ 12,5 V aux bornes de la batterie (si celle ci est chargée)
    à l'arrêt avec contact : environ 12V aux bornes de la batterie (si celle ci est chargée)
    en fonctionnement : entre 13,5 et 14.4 volts si la tension est inférieure à 12,5 c'est que la batterie ne charge pas si elle est supérieure, la batterie va bouillir dans pas longtemps

    voila, dis-nous.
    Bon, moi, j'ai un problème avec ma 360, avec allumage Vape électronique. Cette semaine, j'ai voulu la prendre pour aller bosser, et j'ai eu la mauvaise surprise de constater que le voyant de charge restait obstinément allumé. J'étais pressé, je n'ai pas poussé les investigations. Ce soir, j'ai jeté un coup d'oeil du coté du régulateur, du bac à batterie, et je n'ai pas vu de fils déconnectés ou dénudés. Contact coupé, j'ai 12,3V à la batterie, et moteur tournant, en faisant monter le régime, j'ai environ 14,2V, mais le voyant de charge reste allumé, ce qui me semble illogique. Vous avez un avis la-dessus?
    avatar
    geuledebois

    Masculin Messages : 928
    Date d'inscription : 19/04/2010
    Age : 74
    Localisation : Elsass bossue
    Emploi/loisirs : retraité, Voile, photo et surtout, balade en side...
    Humeur : directement liée au temps et à la santé

    Re: problème électrique

    Message  geuledebois le Dim 15 Juil 2012 - 23:33

    appeler l'exorciste tibétain qui chasse les migous...
    avatar
    edippmann

    Masculin Messages : 1002
    Date d'inscription : 26/05/2011
    Age : 54
    Localisation : Essonne (91)
    Humeur : changeante

    Re: problème électrique

    Message  edippmann le Lun 16 Juil 2012 - 0:12

    Pas possible, je suis strictement athée et obstinément cartésien . Alors je préfère une solution plus..... électrique.
    avatar
    geuledebois

    Masculin Messages : 928
    Date d'inscription : 19/04/2010
    Age : 74
    Localisation : Elsass bossue
    Emploi/loisirs : retraité, Voile, photo et surtout, balade en side...
    Humeur : directement liée au temps et à la santé

    Re: problème électrique

    Message  geuledebois le Lun 16 Juil 2012 - 6:19

    tu as débranché le fil qui relie le voyant de charge?
    normalement il fonctionne comme le voyant de point mort alimenté en 12v par le contacteur à clef
    a l’arrêt et sous le régime de charge le contact du régulateur est a la masse et se coupe dés que la charge est suffisante..
    pour vérifier tu fait une "balançoire à mouches" (deux fils reliés avec une ampoule et des pinces crocodile)
    tu branche au plus de la batterie le fil venant du plot central de l’ampoule et l'autre fil au contact de voyant...
    ainsi tu aura une certitude ....

    ton esprit cartésien n'aura plus qu'a trouver ou est embusqué le Migou, sans appeler l'exorciste...

    je vais chercher, dans la journée et dans mon bordel, les trois livres sacrés des différents faisceaux électrique

    638 avec rupteurs
    640 avec alternateur type 638 et contact vape,
    640 avec alternateur vape

    bien que strictement athée cela te servira pour tes incantations...

    pour les jurons, ils réunissent tous les amateurs de belles tchèques en un cœur sublime et glorieux des qu'ils visitent les méandres parsemés de prises et autres sources de faux contacts et autre courts circuits qui est l'antre du Migou...
    avatar
    JeanPa

    Masculin Messages : 583
    Date d'inscription : 22/06/2010
    Localisation : Tain l'Hermitage, Drôme
    Humeur : Tjs bonne !

    Re: problème électrique

    Message  JeanPa le Mar 17 Juil 2012 - 19:18

    edippmann a écrit:
    niallof a écrit:pour tester la charge il te faut un voltmètre numérique avec une pile bonne. ce point est très important car la pile du voltmètre numérique sert à générer une tension de référence interne. si ta pile est usée, cela peut expliquer la raion pour laquelle les valeurs de tension sont très faibles alors que la machine semble bien marcher.

    à l'arrêt sans contact : environ 12,5 V aux bornes de la batterie (si celle ci est chargée)
    à l'arrêt avec contact : environ 12V aux bornes de la batterie (si celle ci est chargée)
    en fonctionnement : entre 13,5 et 14.4 volts si la tension est inférieure à 12,5 c'est que la batterie ne charge pas si elle est supérieure, la batterie va bouillir dans pas longtemps

    voila, dis-nous.
    Bon, moi, j'ai un problème avec ma 360, avec allumage Vape électronique. Cette semaine, j'ai voulu la prendre pour aller bosser, et j'ai eu la mauvaise surprise de constater que le voyant de charge restait obstinément allumé. J'étais pressé, je n'ai pas poussé les investigations. Ce soir, j'ai jeté un coup d'oeil du coté du régulateur, du bac à batterie, et je n'ai pas vu de fils déconnectés ou dénudés. Contact coupé, j'ai 12,3V à la batterie, et moteur tournant, en faisant monter le régime, j'ai environ 14,2V, mais le voyant de charge reste allumé, ce qui me semble illogique. Vous avez un avis la-dessus?

    En effet cela semble illogique. Sur ma 639, pour que le voyant rouge se rallume, il faut que le moteur, soit au ralenti limite de caler.

    En poussant le moteur juste en dessous de la zone rouge, la tension à la batterie est-elle < 14,5 volts ?

    Régulateur défectueux ?

    Le migou j'y crois pas trop ! Mais peut-être des petits lutins farceurs ? Genre Gnômes ? lol!
    avatar
    edippmann

    Masculin Messages : 1002
    Date d'inscription : 26/05/2011
    Age : 54
    Localisation : Essonne (91)
    Humeur : changeante

    Re: problème électrique

    Message  edippmann le Mar 17 Juil 2012 - 23:02

    Bonjour,
    Pas de zone rouge sur ma 360, trop vieille, avant l'invention du compte-tours , du moins en Tchécoslovaquie. Mais en montant le régime à des valeurs usuelles, j'ai environ 14,2 ou 14,3V. Donc, il semble que le régulateur fasse son office. Pour l'instant, je n'ai pas trop le temps de regarder ça. Mais avec un schéma électrique, et les explications de GdeB, j'espère y arriver. Merci pour vos réponses.
    avatar
    niallof

    Masculin Messages : 290
    Date d'inscription : 02/01/2012
    Age : 50
    Localisation : orleans - 45

    Re: problème électrique

    Message  niallof le Dim 29 Juil 2012 - 20:19

    comme gdb je testerai en priorité le voyant. la fonction régulation semble effective comte tenu des valeurs de tension relevées.
    avatar
    edippmann

    Masculin Messages : 1002
    Date d'inscription : 26/05/2011
    Age : 54
    Localisation : Essonne (91)
    Humeur : changeante

    Re: problème électrique

    Message  edippmann le Lun 20 Aoû 2012 - 6:37

    Bon, et bien de retour de vacances, je me suis re-penché sur le problème, et j'ai fini par trouver. Ça pourra peut-être servir à d'autres qui seraient confrontés à un problème similaire. En travaillant sur le circuit électrique, pour soigner le passage des fils qui ne me plaisait pas trop, j'avais modifié la mise à la masse du régulateur. Autrefois connecté en direct à la borne négative de la batterie, je l'avais changé de place et raccordé au cadre. Bizarrement, le problème n'est pas apparu immédiatement. Mais bon, hier après avoir pas mal tâtonné et réfléchi (un peu), j'ai reconnecté le régulateur en direct sur le - de la batterie, et tout est rentré dans l'ordre. Ahhh, les mystères de la sorcière électricité......

    Contenu sponsorisé

    Re: problème électrique

    Message  Contenu sponsorisé


      La date/heure actuelle est Lun 18 Déc 2017 - 21:12