JAWA-CZ-PASSION

Bonjour : Invité, tu nous a manqué depuis le

Connexion

Récupérer mon mot de passe

Derniers sujets

» restauration 350 Perak
Aujourd'hui à 8:55 par cosi

» presentation
Hier à 17:35 par cosi

» Réglage embrayage à affiner sur une jawa 250 californian
Dim 15 Oct 2017 - 22:43 par camille

» jawa 250 californian
Dim 15 Oct 2017 - 15:20 par camille

» Photos de mes quelques Jawa dans leur jus...
Ven 13 Oct 2017 - 9:35 par jeromek

» Cherche Jawa 250
Mer 11 Oct 2017 - 22:59 par zag-ogame@hotmail.fr

» parts list jawa 638 639
Sam 30 Sep 2017 - 10:42 par Philibert

» attache velorex 562
Ven 29 Sep 2017 - 19:46 par medriav

» bonjour de la catalogne nord
Mer 27 Sep 2017 - 17:29 par medriav

» présentation
Mar 26 Sep 2017 - 11:49 par doun

» revue du moteur tchéquoslovaque
Ven 22 Sep 2017 - 13:48 par jeromek

» achete dynamo avec conjoncteur disjoncteur cz125 453
Jeu 14 Sep 2017 - 20:15 par 1296G

Qui est en ligne ?

Il y a en tout 2 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 2 Invités :: 1 Moteur de recherche

Aucun


[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 32 le Lun 10 Oct 2016 - 20:24


    Cylindre qui fume

    Partagez
    avatar
    JeanPa

    Masculin Messages : 583
    Date d'inscription : 22/06/2010
    Localisation : Tain l'Hermitage, Drôme
    Humeur : Tjs bonne !

    Cylindre qui fume

    Message  JeanPa le Sam 19 Nov 2011 - 20:05

    Bsr,

    Faisons vivre de forum ! ! Very Happy

    Sur ma 639, le cylindre droit fume...

    Les compressions semblent bonnes. J'ai mesuré avec un compressiomètre, celui que l'on met dans le trou de la bougie, pas celui que l'on visse dans le trou de la bougie. Fiabilité de la mesure ? ?

    Les étincelles aux bougies sont présentes.

    Par deux fois le moteur s'est mis à tourner sur le cylindre gauche. Je démonte la bougie droite, elle est trempée et noire. Je nettoie la bougie, ça repart au quart de tour.

    Tout se passe comme si en démontant la bougie, j'avais rétabli le contact dans le câble HT.

    En admettant que le câble HT ait un faux contact, cela pourrait-il expliquer, par faiblesse et/ou absence de l'étincelle de la bougie, le fait que le cylindre fume par combustion incomplete ?

    Cela pourrait-il venir d'un circuit de charge faiblard ?

    J'ai décalaminé les deux pots d'échappements.

    Je n'ai pas (pour l'instant) décalaminé les cylindres.

    Dans l'attente de vos idées.

    JeanPa
    avatar
    edippmann

    Masculin Messages : 999
    Date d'inscription : 26/05/2011
    Age : 54
    Localisation : Essonne (91)
    Humeur : changeante

    Re: Cylindre qui fume

    Message  edippmann le Dim 20 Nov 2011 - 9:11

    Bonjour.
    L'avantage, avec un seul carbu, c'est que ça simplifie la recherche pour ce genre de problèmes. Si c'est le cylindre droit qui fume, c'est pas un problème de joint spy, puisque le fumeur est coté allumage et pas coté boite. Je pense que tu devrais commencer par mettre 2 bougies neuves, ou à défaut intervertir tes deux bougies. Au passage, profites en pour vérifier le serrage des anti-parasites, cables HT et bobines.
    Bons essais, et tiens nous au courant (Haute Tension, naturellement.... lol! )
    avatar
    JeanPa

    Masculin Messages : 583
    Date d'inscription : 22/06/2010
    Localisation : Tain l'Hermitage, Drôme
    Humeur : Tjs bonne !

    Re: Cylindre qui fume

    Message  JeanPa le Dim 20 Nov 2011 - 18:48

    Bsr,

    J'ai mis des bougies neuves il y a qq jours. Un peu plus chaudes pour l'hiver. (B6HS de chez NGK)

    Maintenant, il faut que je roule qq temps afin que l'huile se trouvant dans le pot d'échappement se soit évacuée.

    Je vais aussi en profiter pour inspecter de plus près les liaisons HT.

    J'ai eu un PB similaire il y a qq années avec une Golf. Elle tournait de temps en temps sur trois cylindres, avec une bougie tjs noire. J'ai cherché pdt longtemps, les mécanos ne trouvaient rien de probant. Finalement, j'ai changé le câble HT du dit cylindre. J'ai passé allègrement le million de km (1.115.000) sans plus aucun PB d'allumage.

    Cool
    avatar
    fendlabise

    Masculin Messages : 299
    Date d'inscription : 12/09/2011
    Age : 61
    Localisation : Valence
    Emploi/loisirs : retraité

    Re: Cylindre qui fume

    Message  fendlabise le Dim 20 Nov 2011 - 19:09

    Je commencerais par ça, c'est le plus simple a vérifier
    et c'est certainement une des raisons de ta panne. Fil
    et antiparasite
    avatar
    JeanPa

    Masculin Messages : 583
    Date d'inscription : 22/06/2010
    Localisation : Tain l'Hermitage, Drôme
    Humeur : Tjs bonne !

    Re: Cylindre qui fume

    Message  JeanPa le Lun 21 Nov 2011 - 15:31

    D'ailleurs les anti-parasites sont des NGK.

    N'y a-t-il pas une résistance de 1k-ohm dedans ?

    J'ai lu qqpart que l'anti-parasite devait être sans résistance.

    C'est vrai ça ?

    A moins que les anti-parasites NGK ne se montent qu'avec des bougies NGK ? Shocked

    JeanPa
    avatar
    edippmann

    Masculin Messages : 999
    Date d'inscription : 26/05/2011
    Age : 54
    Localisation : Essonne (91)
    Humeur : changeante

    Re: Cylindre qui fume

    Message  edippmann le Lun 21 Nov 2011 - 15:53

    Bonjour,

    Normalement, les anti-parasites NGK que l'on trouve dans le commerce sont des 5 k-ohms ou des 10 k-ohms. Ce doit être inscrit quelque part dans la référence. Sur une bécane à allumage électronique, des 5 k-ohms font très bien l'affaire, puisque les bougies que tu utilises sont sans résistance (pas de R dans la référence). On peut toujours faire mieux, avec des anti-parasites en 1 k-ohm (dans ce cas là, on parle plutôt de capuchon de bougie....), et du cable blindé de bonne qualité. Le risque étant juste que ton voisin, dans sa bagnole chauffée, ne comprenne pas bien la dernière réplique hilarante sur rire et chansons, si tu donnes un coup de gaz en passant à coté de lui .
    C'est surtout sur les "vieilles" motos en 6v et allumage à rupteurs que la nécessité d'une résistance la plus faible possible prend tous son sens.
    avatar
    fred

    Masculin Messages : 458
    Date d'inscription : 08/03/2011
    Age : 44
    Localisation : 71 Saône et Loire
    Emploi/loisirs : Industrie

    Re: Cylindre qui fume

    Message  fred le Lun 21 Nov 2011 - 22:02

    Salut,
    J'ai eu le cas l'hiver dernier, et après plusieurs pistes ,c'était le câble haute tension qui n'était enfoncé à fond ,à la sorti de la bobine .
    J'avais changé pour du NKG 5K ohm mais l'isolant est légèrement trop gros pour la bobine JAWA.
    C'est un piste de plus ...
    Amitiés
    FRED
    avatar
    edippmann

    Masculin Messages : 999
    Date d'inscription : 26/05/2011
    Age : 54
    Localisation : Essonne (91)
    Humeur : changeante

    Re: Cylindre qui fume

    Message  edippmann le Dim 27 Nov 2011 - 8:59

    Bonjour,
    Au fait, ce cylindre qui fume comme il ne devrait pas? As tu résolu le problème?
    avatar
    JeanPa

    Masculin Messages : 583
    Date d'inscription : 22/06/2010
    Localisation : Tain l'Hermitage, Drôme
    Humeur : Tjs bonne !

    Re: Cylindre qui fume

    Message  JeanPa le Lun 28 Nov 2011 - 14:37

    Bonjour,

    Ben, je suis en train de rouler pour vérifier, mais avec le temps que l'on a c'est pô facile...

    Je vous tiendrais bien sûr au courant (HT) lol!

    JeanPa
    avatar
    JeanPa

    Masculin Messages : 583
    Date d'inscription : 22/06/2010
    Localisation : Tain l'Hermitage, Drôme
    Humeur : Tjs bonne !

    Re: Cylindre qui fume

    Message  JeanPa le Mer 30 Nov 2011 - 18:24

    Bonsoir,

    En faisant des essais, je suis rentré l'autre soir, et Ô surprise, le temoin de charge ( rouge ) s'allume ! affraid

    Puis s'éteint, puis se rallume, puis se ré-éteind, puis se rallume définitivement.

    Depuis la 639 est au chaud au garage.

    Cet été j'avais effectué les mesures du circuit de charge, comme indiqué sur le manuel utilisateur, tout semblait normal. study

    Pourtant, lorsque je roulais en code, au bout de qq km, l'allumage devenait tellement faiblard, que le moteur manquait de puissance, et dès que je passais en veilleuse, le moteur retrouvait sa puissance.

    Ces symptômes pourraient-ils vouloir dire que l'alternateur et/ou le redresseur et/ou le régulateur et/ou les bobines d'allumage sont mort(e)s ? scratch

    Ce qui expliquerait peut-être aussi c't'histoire de cylindre qui fume ?

    QQ a p't'être une idée ? Question Question Question
    avatar
    fendlabise

    Masculin Messages : 299
    Date d'inscription : 12/09/2011
    Age : 61
    Localisation : Valence
    Emploi/loisirs : retraité

    Re: Cylindre qui fume

    Message  fendlabise le Mer 30 Nov 2011 - 19:00

    J'ai eu a peu prés les mêmes symptome, pour ma part
    c'était le régulateur.
    avatar
    edippmann

    Masculin Messages : 999
    Date d'inscription : 26/05/2011
    Age : 54
    Localisation : Essonne (91)
    Humeur : changeante

    Re: Cylindre qui fume

    Message  edippmann le Jeu 1 Déc 2011 - 5:46

    Bonjour,
    Mois aussi, ça me rappelle quelque chose. Mais le régulateur n'était pas mort, c'était juste une cosse qui était desserrée. Bonne recherche, et bon courage.
    avatar
    Jean Marc
    Admin

    Masculin Messages : 574
    Date d'inscription : 25/03/2010
    Age : 53
    Localisation : Pays Rochelais
    Emploi/loisirs : devinez??
    Humeur : Parfois chambreuse

    Re: Cylindre qui fume

    Message  Jean Marc le Jeu 1 Déc 2011 - 6:52

    Allumage batterie bobine, tu décharges pluss ta batterie que tu ne la recharges, ce qui expliquerait pour moi ces phénomènes:
    Trois possibilités:

    Dynamo HS
    Régulateur HS
    Batterie qui ne tient plus la charge

    Le problème récurrent des motos anciennes j'ai l'impression, quand on voit le nombre en vente avec "défaut de charge"
    avatar
    edippmann

    Masculin Messages : 999
    Date d'inscription : 26/05/2011
    Age : 54
    Localisation : Essonne (91)
    Humeur : changeante

    Re: Cylindre qui fume

    Message  edippmann le Jeu 1 Déc 2011 - 8:18

    Re-bonjour,

    La batterie qui ne tient plus la charge, je ne pense pas que ce soit la cause. La 639 est en allumage électronique 12V 150W, et en fonctionnement normal, la production d'électricité est supérieure à la consommation nécessaire pour l'allumage et l'éclairage, sauf au ralenti. J'ai le cas actuellement sur ma 360 (12V 150W) dont la batterie est à changer, et elle fonctionne quand même normalement, même avec l'éclairage. Par contre, il est vrai que si je roule pendant un moment avec la lumière, quand je m'arrête, il s'avère que la batterie est quasiment à plat. Mais ça n'empêche pas de rouler en marche normale, et le voyant de charge s'éteint dès que je dépasse le régime de ralenti. A mon avis, il faut plus chercher du coté de la génératrice ou du régulateur. Même si il est vrai qu'une batterie en bon état facilite la vie.
    avatar
    JeanPa

    Masculin Messages : 583
    Date d'inscription : 22/06/2010
    Localisation : Tain l'Hermitage, Drôme
    Humeur : Tjs bonne !

    Re: Cylindre qui fume

    Message  JeanPa le Jeu 1 Déc 2011 - 10:18

    Bonjour,

    La batterie a 6 mois. L'ancienne était +/- cristalisée.

    Donc "y" reste, alternateur et/ou régulateur.

    Je vais essayer de trouver 5 (ou 50) minutes pour refaire les tests du manuel utilisateur.
    avatar
    Jean Marc
    Admin

    Masculin Messages : 574
    Date d'inscription : 25/03/2010
    Age : 53
    Localisation : Pays Rochelais
    Emploi/loisirs : devinez??
    Humeur : Parfois chambreuse

    Re: Cylindre qui fume

    Message  Jean Marc le Jeu 1 Déc 2011 - 13:17

    edippmann a écrit:Re-bonjour,

    La batterie qui ne tient plus la charge, je ne pense pas que ce soit la cause. La 639 est en allumage électronique 12V 150W, et en fonctionnement normal, la production d'électricité est supérieure à la consommation nécessaire pour l'allumage et l'éclairage, sauf au ralenti. J'ai le cas actuellement sur ma 360 (12V 150W) dont la batterie est à changer, et elle fonctionne quand même normalement, même avec l'éclairage. Par contre, il est vrai que si je roule pendant un moment avec la lumière, quand je m'arrête, il s'avère que la batterie est quasiment à plat. Mais ça n'empêche pas de rouler en marche normale, et le voyant de charge s'éteint dès que je dépasse le régime de ralenti. A mon avis, il faut plus chercher du coté de la génératrice ou du régulateur. Même si il est vrai qu'une batterie en bon état facilite la vie.

    J'avais le même symptôme lorsque ma MZ précédente était en "powerdynamo" aucun soucis de fonctionnement mais batterie à 9V
    avatar
    JeanPa

    Masculin Messages : 583
    Date d'inscription : 22/06/2010
    Localisation : Tain l'Hermitage, Drôme
    Humeur : Tjs bonne !

    Re: Cylindre qui fume

    Message  JeanPa le Ven 2 Déc 2011 - 16:09

    J'ai ressorti le 639, ô miracle, le témoin rouge s'éteint !

    Mais au bout de qq km, même scénario, j'm'rallume, j'm're-éteinds, j'm're-rallume, j'm' re-re-éteinds, etc, etc, enfin je reste allumé , nananèreueueue.

    Puis je suis rentré sous des trombes d'eau, le side car se transformant en baignoire.

    En arrivant, je monte le moteur dans les tours, vers la zone rouge pendant qq secondes, en redescendant, le témoin rouge........ s'éteint.

    Les charbons pourraient-ils être en cause Question Question Question
    avatar
    edippmann

    Masculin Messages : 999
    Date d'inscription : 26/05/2011
    Age : 54
    Localisation : Essonne (91)
    Humeur : changeante

    Re: Cylindre qui fume

    Message  edippmann le Ven 2 Déc 2011 - 17:20

    Les charbons? Oui, c'est envisageable. Je n'ai pas le détail en tête de la l'alternateur actuel, mais sur mon ancienne 634 (dynamo 6V 75W) j'avais eu le problème, et c'était le câble serti dans le charbon qui avait sauté. Tu peut regarder si les charbons viennent bien en appui sur le rotor, car ils peuvent être bloqués par la crasse, trop usés, les ressorts faiblards etc.... Vérifie aussi les connections apparentes dans ce bazar. L'électricité, c'est vraiment la galère.
    Bon courage.
    avatar
    Jean Marc
    Admin

    Masculin Messages : 574
    Date d'inscription : 25/03/2010
    Age : 53
    Localisation : Pays Rochelais
    Emploi/loisirs : devinez??
    Humeur : Parfois chambreuse

    Re: Cylindre qui fume

    Message  Jean Marc le Ven 2 Déc 2011 - 18:38

    Il y a des charbons sur un allumage électronique?? où alors j'ai raté quelque chose
    avatar
    JeanPa

    Masculin Messages : 583
    Date d'inscription : 22/06/2010
    Localisation : Tain l'Hermitage, Drôme
    Humeur : Tjs bonne !

    Re: Cylindre qui fume

    Message  JeanPa le Ven 2 Déc 2011 - 19:38

    Je crois bien que la mienne est à allumage à rupteur. J'avais démonté il y a qq temps, je en suis (presque !) sûr. Le but du démontage de l'époque n'était pas l'allumage, je n'ai donc pas fait (très) attention.

    J'essaye d'ouvrir de WE. Il faut simplement dételer avant de démonter.

    Fastoche
    avatar
    edippmann

    Masculin Messages : 999
    Date d'inscription : 26/05/2011
    Age : 54
    Localisation : Essonne (91)
    Humeur : changeante

    Re: Cylindre qui fume

    Message  edippmann le Sam 3 Déc 2011 - 8:52

    Quand je dis que je suis pas au top en électricité, je viens de le prouver avec éclat....
    Par contre, je suis étonné que la 639 soit avec un allumage à rupteurs. Parce que les Jawa à moteur alu, c'est à dire depuis la 638, c'est circuit 12V et allumage électronique. A moins que cette moto ait été équipée after-market en allumage classique, pour d'obscures raisons.
    Cordialement.
    avatar
    JeanPa

    Masculin Messages : 583
    Date d'inscription : 22/06/2010
    Localisation : Tain l'Hermitage, Drôme
    Humeur : Tjs bonne !

    Re: Cylindre qui fume

    Message  JeanPa le Sam 3 Déc 2011 - 18:46

    Bonsoir,


    C'est bien un allumage à rupteurs :





    J'ai donc démonté les charbons, usure inégale entre DF et la masse, mais rien de dramatique à mon gout.



    J'ai nettoyé les pistes du rotor, qui étaient un peu encrassées, mais pas usées :




    L'enroulement du rotor a une résistance de 5,7 ohms, et 6,3 ohms, si on mesure à travers les charbons en contact sur les pistes.

    J'ai mesuré l'intensité du courant d'exitation moteur éteint, on trouve 0,7 A pour environ 2 A d'après le manuel.

    Les enroulements du stator ne sont pas coupés.

    Les diodes du redresseur donnent une résistance infinie dans un sens, et 30 ohms dans l'autre sens pour les trois phases.

    Ce qui est curieux quand même, c'est que moteur arrêté, il y a 12,40 V à la batterie, en revanche sur la borne D+ du régulateur, il y a 11,90 V, soit une chute de 1/2 volt.

    Pourtant la resistance est nulle (< 1 ohm) entre la borne + de la batterie et la borne D+ du régulateur.

    Les mystères de l'électricité

    J'ai fait un essai routier, le témoin s'allume mais moins souvent. (du progrès Question ), mais il s'est mais à tomber des cordes...

    Le cylindre droit, quant à lui, semble toujours cracher de l'huile.

    Entre deux averses, je ferai les essais moteur tournant.
    avatar
    JeanPa

    Masculin Messages : 583
    Date d'inscription : 22/06/2010
    Localisation : Tain l'Hermitage, Drôme
    Humeur : Tjs bonne !

    Re: Cylindre qui fume

    Message  JeanPa le Dim 4 Déc 2011 - 18:13

    Bonsoir à tous,

    J'ai effectué qq mesures et ô surprise, moteur tournant à plus de 1000 tr/min, on mesure la tension sur les cosses de la batterie et l'on a :

    - en veilleuse, la tension monte avec les tours moteur jusqu'à 18 V affraid à 3000 tr/min

    - en code, la tension monte jusqu'à 13,8 V - 14 V à 3000 tr/min.

    - idem en phare, et/ou avec les clignotants

    - entre les bornes de l'alternateur (X,Y ou Z) prises deux à deux, la tension monte au delà des valeurs du manuel > 14 V

    - entre une des bornes de l'alternateur (X, Y,ou Z) et le point neutre ( borne 86) on a aussi des valeurs supérieurs > 8 V

    Tout ce passe comme si le régulateur ne régulait plus.

    Qu'en conclure ? scratch

    - Changer uniquement le régulateur ?

    - Changer alternateur/redresseur/redresseur/allumage à rupteur/bobines d'allumage par un ensemble de chez Ke...edy (par exemple) ?

    - Y foutre le feu, comme ça c'est sûr que ça je vais t'la faire allumer et éclairer, moi, avec les deux bougies par-dessus façon bûche de Noël. Crévinbleu !

    Va pô m'laisser embêter par le : quand même, boudiou, d'boudiou, d'boudiou

    C'est p'être aussi pour ça que depuis l'achat de la batterie cet été, j'ai remis plusieurs fois de l'eau distillée

    Merci pour vos suggestions

    JeanPa
    avatar
    edippmann

    Masculin Messages : 999
    Date d'inscription : 26/05/2011
    Age : 54
    Localisation : Essonne (91)
    Humeur : changeante

    Re: Cylindre qui fume

    Message  edippmann le Lun 5 Déc 2011 - 6:04

    Oui, visiblement, tu as un vrai problème d'allumage. Je pense que le plus fiable et le plus rapide serait de passer en tout électronique, parce que sinon tu risques de chercher pendant un bout de temps. D'autant plus que normalement, la 639 est en 12V électronique d'origine, et je pense que la tienne a été modifiée après coup.
    Bon courage.
    avatar
    Jean Marc
    Admin

    Masculin Messages : 574
    Date d'inscription : 25/03/2010
    Age : 53
    Localisation : Pays Rochelais
    Emploi/loisirs : devinez??
    Humeur : Parfois chambreuse

    Re: Cylindre qui fume

    Message  Jean Marc le Lun 5 Déc 2011 - 6:38

    Surtout qu'il y a des remises chez "Powerdynamo.biz" jusqu'à Noël!!


    http://www.powerdynamo.biz/deu/systems/lists/jawa.php

    Contenu sponsorisé

    Re: Cylindre qui fume

    Message  Contenu sponsorisé


      La date/heure actuelle est Ven 20 Oct 2017 - 10:46