JAWA-CZ-PASSION

Bonjour : Invité, tu nous a manqué depuis le

Connexion

Récupérer mon mot de passe

Derniers sujets

» thierry45
Sam 24 Juin 2017 - 12:06 par thierry45

» Un revenant
Lun 19 Juin 2017 - 20:14 par francois62

» Recherche manuels CZ 453/05
Ven 16 Juin 2017 - 10:23 par reglisse92

» Nouveau venu
Ven 16 Juin 2017 - 10:17 par reglisse92

» cliqueti haut moteur
Mar 13 Juin 2017 - 20:12 par JLO34

» couleur Jawa d'origine
Jeu 1 Juin 2017 - 20:28 par pimpon

» Musée vétéran à Nepomuk, République Tchéque.
Mar 30 Mai 2017 - 12:55 par Philibert

» Musée vétéran de Ceske Budejovice, République Tchèque.
Mar 30 Mai 2017 - 12:49 par Philibert

» Collection privée Jawa-CZ.
Mar 30 Mai 2017 - 12:47 par Philibert

» Présentation Antoine de Nice
Mar 30 Mai 2017 - 12:37 par Philibert

» Photos de mes quelques Jawa dans leur jus...
Mar 30 Mai 2017 - 12:33 par Philibert

» Usine CZ à Strakonice, République Tchèque
Lun 29 Mai 2017 - 8:11 par jeromek

Qui est en ligne ?

Il y a en tout 2 utilisateurs en ligne :: 1 Enregistré, 0 Invisible et 1 Invité :: 1 Moteur de recherche

fendlabise


[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 32 le Lun 10 Oct 2016 - 20:24


    Encore un moteur qui ne démarre pas

    Partagez
    avatar
    JLO34

    Masculin Messages : 351
    Date d'inscription : 09/08/2012
    Age : 70
    Localisation : Clermont l'Hérault
    Emploi/loisirs : retraité
    Humeur : bonne

    Encore un moteur qui ne démarre pas

    Message  JLO34 le Mer 30 Nov 2016 - 17:33

    Bonsoir

    Sur une 640, après remontage d'un vieux moteur je n'arrive pas à le démarrer!
    Il y a des étincelles aux bougies.
    Le calage de l'allumage est correct (2,5mm avant PMH)
    Il y a de l'essence dans le carbu mais j'ai l'impression qu'il n'y pas d'aspiration: après 10' de kick les bougies ne sont même pas humides!
    Pourtant les joints (embase, carbu, culasse) sont neufs, les plans de joints propres, les pistons montés dans le bon sens...
    Une idée de la cause et des autres points à vérifier?
    Mauvais jointage des demi carters?


    Amitiés Smile
    Jean-Luc
    avatar
    bubu26

    Masculin Messages : 124
    Date d'inscription : 02/07/2015
    Localisation : Vallee de la Drôme
    Emploi/loisirs : Tout moi- méme !

    Re: Encore un moteur qui ne démarre pas

    Message  bubu26 le Mer 30 Nov 2016 - 18:47

    Salut,
    Dans un cas comme celui là ; je fais un essai au startpilot pour confirmer que ce n'est pas l'allumage ...
    Si cà péte au startpilot ... ben t'as plus qu'à redémonter et verifier ton arrivée d'essence, carbu...
    Allez, courage ...
    avatar
    JLO34

    Masculin Messages : 351
    Date d'inscription : 09/08/2012
    Age : 70
    Localisation : Clermont l'Hérault
    Emploi/loisirs : retraité
    Humeur : bonne

    Re: Encore un moteur qui ne démarre pas

    Message  JLO34 le Mer 30 Nov 2016 - 20:11

    OK
    Je vais aller acheter du Sart Pilot
    Mais si le problème vient d'une mauvaise aspiration il ne va pas pouvoir faire grand chose, à moins d'en passer une giclée par le trou de bougie!
    Sinon l'arrivée d'essence est bonne, et le carbu aussi
    avatar
    edippmann

    Masculin Messages : 994
    Date d'inscription : 26/05/2011
    Age : 54
    Localisation : Essonne (91)
    Humeur : changeante

    Re: Encore un moteur qui ne démarre pas

    Message  edippmann le Jeu 1 Déc 2016 - 5:26

    Bonne idée, le Start Pilot, si ça démarre pas avec ça, c'est que le problème est vraiment sérieux. J'en utilise parfois avec une grand-mère récalcitrante, et c'est radical.
    Bonne chance.
    avatar
    JLO34

    Masculin Messages : 351
    Date d'inscription : 09/08/2012
    Age : 70
    Localisation : Clermont l'Hérault
    Emploi/loisirs : retraité
    Humeur : bonne

    Re: Encore un moteur qui ne démarre pas

    Message  JLO34 le Jeu 1 Déc 2016 - 18:08

    Effectivement, elle a démarré avec du Bardhal démarrage (équivalent au Start Pilot).
    Maintenant, comme elle y a pris goût, il va falloir que je la sèvre du produit: elle en redemande à chaque démarrage Evil or Very Mad

    Ralenti instable et pas facilement réglable! prise d'air?
    Je vais un peu rouler pour voir.

    Merci pour les conseils!

    Amitiés Smile
    Jean-Luc
    avatar
    ficelle

    Masculin Messages : 313
    Date d'inscription : 17/07/2012
    Age : 57
    Localisation : BOUGNA LAND
    Emploi/loisirs : DEPANNEUR /side car vitesse
    Humeur : grognon rigolard

    Re: Encore un moteur qui ne démarre pas

    Message  ficelle le Jeu 1 Déc 2016 - 18:10

    Very Happy il y a un piston droit et un gauche ....a tenir compte lors du montage en plus de leur sens . Me semble t 'il !

    Une manip a faire :
    déposer les bougies et le carburateur ainsi que le carter d' allumage . Prendre une perseuse et monter dans le mandrin une douille correspondant a la vis sur la dynamo ou le volant .
    comme il n' y aura pas de compression sa devrai marcher . faire tourner le moteur et en passant la main sur la pipe vérifier si il y a aspiration et le doigt sur les trous de bougies pour la compression .
    Pas trop long temps quand même !!! sur un deux temps l' aspiration se fait par le dessous des pistons puis sa remonte par les transfers et les lumières du cylindre et du piston avant dètre comprimé .
    Si le résultat n' est pas terrible recommancer après avoir mis une giclé d'huile par les trous de bougies . si sa soufle et aspire bie ____segment; si sa aspire un peu mais soufle pas ou peu ____sens de montage incorrecte des pistons.
    Tu peu aussi en tombant les coudes d'échappement regarder monter et descendre les pistons ___si tu apperçoi une lumière ___piston mal monté .
    Bonne recherche . affraid
    Je suis en plein remontage d'une 250 HONDA CB RS c' est un mono routier 4 t ......................et la mécanique et beaucoup plus facille que nos WAWA ! Laughing
    avatar
    JLO34

    Masculin Messages : 351
    Date d'inscription : 09/08/2012
    Age : 70
    Localisation : Clermont l'Hérault
    Emploi/loisirs : retraité
    Humeur : bonne

    Re: Encore un moteur qui ne démarre pas

    Message  JLO34 le Jeu 1 Déc 2016 - 18:20

    J'avais aussi pensé à monter une perceuse en bout de rotor, mais , à cause du side, il n'y a pas la place!
    Sinon, les pistons sont bien à leur place, le droit à droite (marqué P),le gauche à gauche ( marqué L)

    Amitiés Smile
    Jean-Luc
    avatar
    ficelle

    Masculin Messages : 313
    Date d'inscription : 17/07/2012
    Age : 57
    Localisation : BOUGNA LAND
    Emploi/loisirs : DEPANNEUR /side car vitesse
    Humeur : grognon rigolard

    Re: Encore un moteur qui ne démarre pas

    Message  ficelle le Ven 2 Déc 2016 - 7:18

    passe par la transmission primaire! Le peu qu' il va tourner même s' il démarre ne va pas tuer la boite .

    Contenu sponsorisé

    Re: Encore un moteur qui ne démarre pas

    Message  Contenu sponsorisé


      La date/heure actuelle est Lun 26 Juin 2017 - 16:04