JAWA-CZ-PASSION

Bonjour : Invité, tu nous a manqué depuis le

Connexion

Récupérer mon mot de passe

Derniers sujets

» alumage 2 re
Hier à 13:43 par nane

» BONJOUR allumage
Hier à 13:39 par nane

» Présentation.
Dim 20 Aoû 2017 - 11:48 par Markus157

» shema electrique jawa 639
Dim 13 Aoû 2017 - 20:59 par nane

» ALLUMAGE KENNEDY JAWA 639
Sam 12 Aoû 2017 - 18:28 par wolfgangamadeus

» allumage jawa 639
Ven 11 Aoû 2017 - 21:04 par nane

» photos 639 essai
Ven 11 Aoû 2017 - 20:56 par nane

» restauration scooter tatran
Jeu 10 Aoû 2017 - 16:40 par outilman

» presentation
Jeu 10 Aoû 2017 - 15:50 par outilman

» ALLUMAGE KENNEDY JAWA 639
Mer 9 Aoû 2017 - 20:44 par nane

» Photos de mes quelques Jawa dans leur jus...
Mer 9 Aoû 2017 - 19:40 par jeromek

» DOCS MANUEL 638 MOTO DE 1996
Mer 9 Aoû 2017 - 18:06 par nane

Qui est en ligne ?

Il y a en tout 1 utilisateur en ligne :: 0 Enregistré, 0 Invisible et 1 Invité

Aucun


[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 32 le Lun 10 Oct 2016 - 20:24


    Problème de mise en route

    Partagez
    avatar
    francois62

    Masculin Messages : 18
    Date d'inscription : 10/09/2012
    Age : 35
    Localisation : auchel, pas de calais
    Emploi/loisirs : Les anciennes
    Humeur : Très bonne quand pas de panne

    Problème de mise en route

    Message  francois62 le Dim 25 Sep 2016 - 15:02

    Bonjour les enfants,

    Après avoir chargé ma batterie, histoire de remettre en route ma cz 476, elle a démarré de suite le lendemain plus rien malgré l'étincelle de la bougie, apres contrôle de la tension batterie 6,3v est c que l'intensité peux jouer sur un démarrage?

    Bon dimanche à tous

    Ch' franneck
    avatar
    luc67

    Masculin Messages : 45
    Date d'inscription : 09/09/2013
    Age : 54
    Localisation : strasbourg
    Emploi/loisirs : Technicien
    Humeur : changeante

    Re: Problème de mise en route

    Message  luc67 le Lun 26 Sep 2016 - 11:50

    Non, elle devrait même démarrer à la poussette avec une batterie déchargée. Teste en mettant une dose d'essence par le puits de bougie.
    avatar
    francois62

    Masculin Messages : 18
    Date d'inscription : 10/09/2012
    Age : 35
    Localisation : auchel, pas de calais
    Emploi/loisirs : Les anciennes
    Humeur : Très bonne quand pas de panne

    Re: Problème de mise en route

    Message  francois62 le Lun 3 Oct 2016 - 20:18

    Bonsoir luc67,

    Dsl pour la réponse tardive une cuillère à café ça marche mais elle ne tiens pas le haut régime. Le ralenti nickel après avoir tout vérifier
    Bobine ht ok
    Rupteur ok
    Bougie neuve br8hs ok
    Parasite ok
    Condo 250ùf à l'ohmetre donne 230ùf
    Arrivée d'essence ok
    Flotteur ok
    La came du rotor a été changé par celle d'origine car la précédente n'étant pas d'origine.

    Je ne sais plus où donner de la tête

    Encore merci Luc 67
    avatar
    edippmann

    Masculin Messages : 994
    Date d'inscription : 26/05/2011
    Age : 54
    Localisation : Essonne (91)
    Humeur : changeante

    Re: Problème de mise en route

    Message  edippmann le Lun 3 Oct 2016 - 20:58

    Je vois que tu utilises une bougie résistive (bR8hs). Et ton anti-parasite, il a quelle résistance, lui?
    Pour commencer, il faut que tu changes ta bougie; NGK B8HS, ou Bosch W4AC, ou Brisk N14, ou Beru Z39, ou KLG F80, ou Champion L5. Tu as le choix, du moment qu'il n'y a pas de résistance intégrée. Et pour le capuchon de bougie, moins il y aura de résistance, mieux ce sera. En réalité, jusqu'à 5k/ohm, ça peut aller, mais surtout pas plus.
    Je ne dis pas que ça va résoudre ton problème à coup sur, mais ça pourrait quand même y contribuer.
    Cordialement.
    avatar
    ficelle

    Masculin Messages : 313
    Date d'inscription : 17/07/2012
    Age : 57
    Localisation : BOUGNA LAND
    Emploi/loisirs : DEPANNEUR /side car vitesse
    Humeur : grognon rigolard

    Re: Problème de mise en route

    Message  ficelle le Mar 4 Oct 2016 - 6:56

    Regarde du côté de ton starter , si des fois il ne resterait pas ouvert .
    avatar
    edippmann

    Masculin Messages : 994
    Date d'inscription : 26/05/2011
    Age : 54
    Localisation : Essonne (91)
    Humeur : changeante

    Re: Problème de mise en route

    Message  edippmann le Mar 4 Oct 2016 - 7:07

    Allons, allons, restons sérieux Very Happy  Ce n'est pas parce que toi, tu bénéficies d'une machine moderne, au top de la technologie (je veux dire avec un carbu équipé d'un starter), que tout le monde doit avoir cette chance.
    La CZ 476 de notre ami n'est pourvue que d'un antique carburateur avec titillateur.
    Cordialement.
    avatar
    ficelle

    Masculin Messages : 313
    Date d'inscription : 17/07/2012
    Age : 57
    Localisation : BOUGNA LAND
    Emploi/loisirs : DEPANNEUR /side car vitesse
    Humeur : grognon rigolard

    Re: Problème de mise en route

    Message  ficelle le Mar 4 Oct 2016 - 7:28

    Moi qui me prenais pour un dinosore ........ je constate que je n' est pas la mémoire d' un éléphant !
    Il est vrai que la dernière CZ que j' ai gratté était équipé d' un carbu Japonais ( à l' époque mes cheveu n' était pas encore blanc ) !
    avatar
    luc67

    Masculin Messages : 45
    Date d'inscription : 09/09/2013
    Age : 54
    Localisation : strasbourg
    Emploi/loisirs : Technicien
    Humeur : changeante

    Re: Problème de mise en route

    Message  luc67 le Mar 4 Oct 2016 - 9:18

    donc la moto démarre et tient le ralenti. Vérifie l'avance et l'ouverture des vis et si tout est OK la carburation (vire déjà le filtre à air et fais un essai). Pourquoi la came du rotor a été changée?
    Il me semble que ce modèle possède un graissage séparé, vérifie que la pompe à huile débite correctement (trop d'huile=moteur qui s'étouffe, pas assez=moteur qui serre)
    avatar
    francois62

    Masculin Messages : 18
    Date d'inscription : 10/09/2012
    Age : 35
    Localisation : auchel, pas de calais
    Emploi/loisirs : Les anciennes
    Humeur : Très bonne quand pas de panne

    Re: Problème de mise en route

    Message  francois62 le Mar 4 Oct 2016 - 19:51

    Bonsoir les enfants,

    Exact edippmann carbu avec titillât eur pas de starter, pour la bougie celle d'origine est une R14 donc R pour résistance voila pourquoi j'ai mis une BR8HS je changerai par une B8HS comme prévu pour ce qui est du carburant je fais le mélange moi même à 2% avec du 98 et de huile 2T synthèse pour repondre à Luc 67 j'ai shunte la pompe à huile pour évité les mauvaise surprises et bouchonner la pipe d'admission qui reçoit huile de la pompe, l'ouverture de mon rupteur s'ouvre un peu avant le PMH mais l'orsqu'il est à celui ci l'ouverture est de 0,4, la moto a été bricoler quand je l'ai récupérer le gars à changer la came pour une ouverture plus grande pour faire du cross avec affraid
    Je pense à un autre truc j'ai du démonter toute la moto y compris le moteur le séparer en deux pour refaire l'embrayage, nettoyage, remplacement joint...etc lors de la refermeture du moteur j'ai utilisé de la patte à joint pour passage d'huile résistant à une temperature de 300° je n'ai pas de fuite d'huile et une bonne compression, le coup de l'aspiration d'air autre que le carbu est épargné je pense .

    Merci pour vos lumières
    Il y plus dans d'autre tête que dans une tout court
    Je vais étudier les solutions de edippmann et Luc 67 study
    Merci encore je vous dis quoi enfin je vous tiens au courant parole de Ch'Ti. lol!
    avatar
    francois62

    Masculin Messages : 18
    Date d'inscription : 10/09/2012
    Age : 35
    Localisation : auchel, pas de calais
    Emploi/loisirs : Les anciennes
    Humeur : Très bonne quand pas de panne

    Re: Problème de mise en route

    Message  francois62 le Mar 4 Oct 2016 - 19:55

    Re,

    Le capuchon de bougie est antiparasite NGK noir couder, comment le mesurer?

    A plus francois
    avatar
    edippmann

    Masculin Messages : 994
    Date d'inscription : 26/05/2011
    Age : 54
    Localisation : Essonne (91)
    Humeur : changeante

    Re: Problème de mise en route

    Message  edippmann le Mar 4 Oct 2016 - 21:23

    Chez NGK, ce sont des gens organisés. La résistance est écrite ou moulée sur le capuchon, ou sur le coté. Et si ce n'est pas écrit avec le sigle de résistance, la référence te renseignera. Il y a généralement 2 lettres, 2 chiffres et 1 lettre. Les 2 chiffres correspondent à la résistance. Tu peux avoir, --, 01, 05 ou 10.
    " />
    avatar
    luc67

    Masculin Messages : 45
    Date d'inscription : 09/09/2013
    Age : 54
    Localisation : strasbourg
    Emploi/loisirs : Technicien
    Humeur : changeante

    Re: Problème de mise en route

    Message  luc67 le Mer 5 Oct 2016 - 9:26

    Ton rupteur s'ouvre avant le PMH, c'est bien mais cale l'ouverture à la valeur donnée par le constructeur, un écart de quelques dixièmes de mm a un effet sur les performances (teste 3mm si tu n'as pas la fiche technique et tourne autour de cette valeur par pas de 2 dixièmes). Une ouverture de 0,4 mm me semble trop importante, à vérifier (teste 0.35). Quand au changement de came je ne vois pas bien en quoi ça change quoi que ce soit pour faire du cross.
    Bon courage Very Happy
    avatar
    francois62

    Masculin Messages : 18
    Date d'inscription : 10/09/2012
    Age : 35
    Localisation : auchel, pas de calais
    Emploi/loisirs : Les anciennes
    Humeur : Très bonne quand pas de panne

    Re: Problème de mise en route

    Message  francois62 le Ven 7 Oct 2016 - 18:56

    Bonsoir mes gins,

    Je ne savais pas pour les parasite ngk effectivement il est de 5kohm et pour référence LD05EA + la bougie qui a une résistance ça fait beaucoup.
    Pour repondre à Luc 67 après vérification de la RTM le constructeur donne 0,4mm d'ouverture au PMH et 3,2 d'avance mais reste à savoir si c'est la course du piston ou en degré triangulaire mon oncle qui a une terrot 500 side de 1946 à du règle sont allumage à sa guise car en suivant la RTM la moto ne tournée pas rond.

    Je vous dis quoi euh
    Je vous tiens au courant
    Parole de ch'ti

    Désolé pour le message tardif

    Bonne soirée ter tous
    avatar
    edippmann

    Masculin Messages : 994
    Date d'inscription : 26/05/2011
    Age : 54
    Localisation : Essonne (91)
    Humeur : changeante

    Re: Problème de mise en route

    Message  edippmann le Sam 8 Oct 2016 - 1:08

    Les 3,2 d'avance, ce sont les mm de course du piston avant PMH. En écart angulaire, ça te fait 24,707° avant PMH.
    Cordialement.
    avatar
    francois62

    Masculin Messages : 18
    Date d'inscription : 10/09/2012
    Age : 35
    Localisation : auchel, pas de calais
    Emploi/loisirs : Les anciennes
    Humeur : Très bonne quand pas de panne

    Re: Problème de mise en route

    Message  francois62 le Sam 8 Oct 2016 - 12:03

    Bonjour ter tous,

    Merci beaucoup edippmann pour les infos je vais m'occuper de cette chose après midi ,
    Je posterai sur cette page la réussite éventuellement les réglages que j'ai effectué, avec les infos reçu de chacun sur cette page.

    Merci encore à tous
    Je vous dis quoi

    Bon week end ter tous

    Francois

    Contenu sponsorisé

    Re: Problème de mise en route

    Message  Contenu sponsorisé


      La date/heure actuelle est Jeu 24 Aoû 2017 - 3:14