JAWA-CZ-PASSION

Bonjour : Invité, tu nous a manqué depuis le

Connexion

Récupérer mon mot de passe

Derniers sujets

» présentation
Aujourd'hui à 11:49 par doun

» Photos de mes quelques Jawa dans leur jus...
Ven 22 Sep 2017 - 14:03 par jeromek

» revue du moteur tchéquoslovaque
Ven 22 Sep 2017 - 13:48 par jeromek

» achete dynamo avec conjoncteur disjoncteur cz125 453
Jeu 14 Sep 2017 - 20:15 par 1296G

» Présentation David
Jeu 14 Sep 2017 - 11:54 par Torned

» Jawa 350 type 360 attelé velorex 560
Mer 13 Sep 2017 - 19:48 par Nico 35

» JAWA perak
Mar 12 Sep 2017 - 18:07 par almajalejo

» Batterie 640: dimensions
Mar 12 Sep 2017 - 12:02 par JLO34

» presentation
Mar 12 Sep 2017 - 8:37 par jeromek

» cliqueti haut moteur
Dim 10 Sep 2017 - 18:15 par JLO34

» vape 638
Mer 6 Sep 2017 - 21:33 par vince07

» parts list jawa 638 639
Mer 6 Sep 2017 - 19:55 par JLO34

Qui est en ligne ?

Il y a en tout 3 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 3 Invités

Aucun


[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 32 le Lun 10 Oct 2016 - 20:24


    nouveau venu avec une CZ 476 de 1976

    Partagez

    Andy Capp

    Masculin Messages : 7
    Date d'inscription : 03/10/2015
    Age : 59
    Localisation : 56
    Emploi/loisirs : Technicien
    Humeur : Commele climat breton: changeante...

    nouveau venu avec une CZ 476 de 1976

    Message  Andy Capp le Sam 3 Oct 2015 - 21:02

    Bonjour à Tous ,

    Je suis un nouveau venu dans le monde de Motos de l"Est . Je viens d"acquérir une CZ 125 476 de 1976,couleur verte bi-ton.
    16500 kms au compteur je suis son 3 ème propriétaire , le précédent l' ayant acquise en 2011 , il n' a pas eu le temps .
    de faire quoique ce soit pour la restaurer .Elle est complète et dans son jus , mais malheureusement les chromes ont un peu souffert...
    Je vais commencer sous peu d'essayer de la démarrer , la batterie a 4 ans mais déchargée .
    J'ai pu constater que le forum est bien documenté et que je ne manquerais pas de faire appel à vos "lumières" pour
    m'aider à résoudre des problèmes techniques de CZ que vous avez rencontrées.

    Bonne soirée à tous.

    RV

    Masculin Messages : 177
    Date d'inscription : 07/10/2011
    Age : 58
    Localisation : RENNES 35

    Re: nouveau venu avec une CZ 476 de 1976

    Message  RV le Lun 5 Oct 2015 - 18:32

    Salut voisin !
    bienvenu sur le forum,
    je pense que tu vas trouver toutes les infos pour restaurer ta CZ !
    faudra quand même se mettre les mains dans le cambouis
    avatar
    edippmann

    Masculin Messages : 999
    Date d'inscription : 26/05/2011
    Age : 54
    Localisation : Essonne (91)
    Humeur : changeante

    Re: nouveau venu avec une CZ 476 de 1976

    Message  edippmann le Lun 5 Oct 2015 - 18:41

     le nouveau, et
    Très bon choix, de commencer par cette moto. Elle n'est bien sur pas très performante, mais, à mon humble avis, bien agréable à faire rouler (sur les petites routes, par sur les voies rapides....). N'hésite pas quand tu auras des questions, on essayera d'avoir des réponses. Et si tu veux nous passer une ou deux photos de la bestiole, ce sera avec plaisir.
    Cordialement.

    Andy Capp

    Masculin Messages : 7
    Date d'inscription : 03/10/2015
    Age : 59
    Localisation : 56
    Emploi/loisirs : Technicien
    Humeur : Commele climat breton: changeante...

    Re: nouveau venu avec une CZ 476 de 1976

    Message  Andy Capp le Lun 5 Oct 2015 - 20:46

    Bonsoir et merci pour votre bienvenue.

    En fait ,ce n' est pas ma première moto , j'ai rénové une Motobécane 125 standard bicylindre de 1970(type LT) pour me faire la main
    et que je viens de revendre.(je préfère un monocylindre).
    J' avais surtout refait la partie moteur et l' allumage CDI , c'est tout de même bien .
    Sur ma CZ , pour le moment je n'ai pas d'étincelle à la bougie même avec une batterie rechargée, je continue mon investigation et
    découvre la technique l'allumage rupteur/bobine . C ' est vrai que l'électricité ce n' est pas mon fort...
    Vos conseils sont les bienvenus.

    j'essaierai de joindre une photo de"l'ancienne " sous peu.

    Edippman ,

    Je vois que tu résides en Essonne , où exactement ?
    Je résides dans le Morbihan , mais je pars chaque semaine travailler à Massy-Palaiseau , mon bureau est en face de la gare TGV.
    avatar
    edippmann

    Masculin Messages : 999
    Date d'inscription : 26/05/2011
    Age : 54
    Localisation : Essonne (91)
    Humeur : changeante

    Re: nouveau venu avec une CZ 476 de 1976

    Message  edippmann le Lun 5 Oct 2015 - 22:33

    Pas d'étincelle? Il peut y avoir de multiples raisons; une oxydation de certains contacts, ou des vis platinées. Un condensateur mort, un fil coupé entre la bobine et le contact. Voir même la bougie qui est morte... Les causes ne manquent pas.
    " />
    Je ne te jetterai pas la pierre de ne pas être un cador en électricité, je n'en suis pas un non plus. C'est en partie pour cette raison que je suis passé à l'allumage électronique sur la mienne, et que j'ai tendance à faire du prosélytisme pour cette solution. Simple, performant, et pas trop onéreux. Mais tu n'en est pas encore là, il me semble.
    Mon home sweet home, c'est à Ris-Orangis, grosso moto à 17km de la gare de Massy-Palaiseau. Et mon travail, à Arcueil (94), 11km de Massy.
    On pourra être amené à se rencontrer, qui sait? Ce serait avec plaisir.
    Cordialement.

    Andy Capp

    Masculin Messages : 7
    Date d'inscription : 03/10/2015
    Age : 59
    Localisation : 56
    Emploi/loisirs : Technicien
    Humeur : Commele climat breton: changeante...

    Shunter pompe à huile CZ 476

    Message  Andy Capp le Mar 10 Nov 2015 - 18:54

    Bonsoir Edippman et à tous,

    Après vérification du circuit électrique Bobine allumage :réglage du rupteur , changement de bougie , vérification de la Bobine , rechargé la batterie,etc...
    Bref , en fait c'était un mauvais contact dans le contacteur à clef , merci WD 40....
    L' ancienne a démarrée au 2 ème coup de kick ,content, mais j' ai enfumé le quartier , pire qu'une locomotive à vapeur ....
    j' ai donc décalaminé , culasse , piston , échappement, ça en avait bien besoin.
    Nouvel essai aujourd'hui, nouvel enfumage du quartier , normal le moteur a de suite monté dans les tours , le cable d'accélération étant abimé
    celui s'est bloqué , je n' avais qu'à vérifier avant !
    - N'ayant pas les bons joints plats pour l'échappement , j'ai utilisé de la tresse qui sert au poêle de chauffage , mais ce n'est pas top , la fumée sort
    entre les morceaux du silencieux . Avez vous essayer d'autres produits ?

    -j'ai lu sur l'un de forums qu'une personne avait modifié le système de lubrification avec connection du cable d'accélérateur directement au carbu,
    tout en laissant la pompe à huile sur un débit minimum .
    -Quelqu'un a t il effectué cette dérivation et cela donne t il satisfaction ?
    -Quelqu'un a t il une astuce de montage ?

    - Mon circuit d'éclairage ne fonctionnait pas , toutes les cosses d'ampoules étaient oxydées, un bon nettoyage et tout est rentré dans l'ordre
    excepté le klaxon , mais je pense que cela vient du commodo qui est un peu cheap comme tout les Saker de chez Motobec ...
    -Quelqu'un a t il remplacé ces clignotants Saker par une autre marque ?
    - J ai essayé de joindre une photo à mon mail , mais ça n'a pas marché , j'ai du raté une étape , je ferai un nouvel essai plus tard.

    Cordialement.




    Contenu sponsorisé

    Re: nouveau venu avec une CZ 476 de 1976

    Message  Contenu sponsorisé


      La date/heure actuelle est Mar 26 Sep 2017 - 21:53