JAWA-CZ-PASSION

Bonjour : Invité, tu nous a manqué depuis le

Connexion

Récupérer mon mot de passe

Derniers sujets

» presentation
Hier à 15:07 par thierry45

» restauration 350 Perak
Ven 20 Oct 2017 - 8:55 par cosi

» Réglage embrayage à affiner sur une jawa 250 californian
Dim 15 Oct 2017 - 22:43 par camille

» jawa 250 californian
Dim 15 Oct 2017 - 15:20 par camille

» Photos de mes quelques Jawa dans leur jus...
Ven 13 Oct 2017 - 9:35 par jeromek

» Cherche Jawa 250
Mer 11 Oct 2017 - 22:59 par zag-ogame@hotmail.fr

» parts list jawa 638 639
Sam 30 Sep 2017 - 10:42 par Philibert

» attache velorex 562
Ven 29 Sep 2017 - 19:46 par medriav

» bonjour de la catalogne nord
Mer 27 Sep 2017 - 17:29 par medriav

» présentation
Mar 26 Sep 2017 - 11:49 par doun

» revue du moteur tchéquoslovaque
Ven 22 Sep 2017 - 13:48 par jeromek

» achete dynamo avec conjoncteur disjoncteur cz125 453
Jeu 14 Sep 2017 - 20:15 par 1296G

Qui est en ligne ?

Il y a en tout 4 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 4 Invités

Aucun


[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 32 le Lun 10 Oct 2016 - 20:24


    allumage vape ?

    Partagez

    jean-antoine

    Masculin Messages : 80
    Date d'inscription : 20/03/2012
    Age : 62
    Localisation : Bouches du Rhone (Alpilles)
    Humeur : Toujours bonne,c'est le secret du bonheur !

    allumage vape ?

    Message  jean-antoine le Jeu 16 Juil 2015 - 12:09

    Bonjour !
    Ma 634 est tombée subitement en panne ,arrêt brusque du moteur sans signe avant-coureur...Plus d'allumage ! De retour à l'atelier , toujours rien , échange de bougies , vérification connexions ,tout impec ! De retour du tour du Dauphiné ,je la monte sur la table , et là , surprise , étincelle aux bougies ! Ca ne démarre pas pour autant... Nettoyage carbu sans effet . Après une vingtaine de coups de kick les bougies sont humides ,mais pas noyées ... Après un temps de repos (fait chaud!!!) au premier coup de kick , léger retour , au deuxième une très légère pétarade , et ensuite plus rien !!! Je soupçonne une faiblesse d'allumage , l'étincelle n'est pas bien vaillante (je sais que c'est fréquent avec ces allumages sans batterie) . Comment tester ce binz ???
    avatar
    jipé29

    Masculin Messages : 335
    Date d'inscription : 29/05/2013
    Age : 70
    Localisation : poullaouen 29246 en bretagne
    Emploi/loisirs : retraité / moto - bricolage
    Humeur : c'est selon

    Re: allumage vape ?

    Message  jipé29 le Jeu 16 Juil 2015 - 17:39


    L'allumage Vape est quasiment le même sur tous les modèles et ça ce sont les tests que j'ai réalisé sur ma 250 Perak.
    Commence par vérifier le continuité du câblage du fil jaune du capteur et du rouge du générateur d'allumage, les deux aboutissent à la broche de la bobine.
    Au passage contrôle que ton capteur n'a pas bougé, 0.4mm entre capteur et bossage du rotor.
    Ensuite tu peux contrôler certaines résistances. Celle du capteur env. 200 ohms entre fil jaune et masse ainsi que celle du bobinage d'allumage, env. 600 ohms entre fil rouge et masse. Moi j'ai obtenu respectivement 186 ohms et 560 ohms.
    La bobine est théoriquement impossible à tester et c'est même décommandé par Vape à cause de la fragilité des composants interne.
    On peut parait il tester le bobinage secondaire, entre le plot central du capuchon de bougie et la masse tu devrait pouvoir trouver 6.8 kilo ohms. Je dis tu devrais car moi je n'ai jamais rien trouvé d'autre qu'une résistance infinie ce qui de toutes manières n'empêche pas la bobine de fonctionner.
    Quand au circuit primaire de la bobine il ne faut pas tenter de le tester, il faut si j'ai bien compris posséder l'appareil adéquat.

    jean-antoine

    Masculin Messages : 80
    Date d'inscription : 20/03/2012
    Age : 62
    Localisation : Bouches du Rhone (Alpilles)
    Humeur : Toujours bonne,c'est le secret du bonheur !

    Re: allumage vape ?

    Message  jean-antoine le Jeu 16 Juil 2015 - 18:12

    Merci Jipé pour ta réponse rapide et précise ! Résultat des mesures : 214 au capteur et 603 à la bobine , résistance infinie au fil de bougie... Je vais continuer mes recherches , c'est peut-être pas l'allumage le fautif ! Pourtant y'avait plus de bélugue (étincelle) , et on était 3 à regarder , mais c'était en plein soleil sunny
    avatar
    jipé29

    Masculin Messages : 335
    Date d'inscription : 29/05/2013
    Age : 70
    Localisation : poullaouen 29246 en bretagne
    Emploi/loisirs : retraité / moto - bricolage
    Humeur : c'est selon

    Re: allumage vape ?

    Message  jipé29 le Jeu 16 Juil 2015 - 18:37

    Moi aussi je me suis fait piéger. Tout simplement mon secteur de kick étant en très mauvais état je ne lançais pas assez le moteur pour obtenir une étincelle vraiment visible.
    En fait tout fonctionnait bien mais le moteur ne tournant pas assez vite, l'étincelle était vraiment faiblarde.
    Avec ce type d'allumage sans batterie, il faut kicker énergiquement si on veut obtenir une belle étincelle et c'est clair qu'à l'ombre on la voit beaucoup mieux.

    jean-antoine

    Masculin Messages : 80
    Date d'inscription : 20/03/2012
    Age : 62
    Localisation : Bouches du Rhone (Alpilles)
    Humeur : Toujours bonne,c'est le secret du bonheur !

    Re: allumage vape ?

    Message  jean-antoine le Ven 17 Juil 2015 - 20:57

    Ca y est la 634 démarre ! Cette gourmande avait goulument avalé un morceau de mousse que j'avais mis sous le réservoir ! Le morceau qui s'est détaché est pile poil de la dimension de l'entrée d'air...d'où grosse indigestion d'essence , carter plein , bougies imbibées , donc allumage très faible !
    J'ai installé un petit treillis métallique à l'entrée d'air , pour l'empêcher de gober tout ce qui passe

    Contenu sponsorisé

    Re: allumage vape ?

    Message  Contenu sponsorisé


      La date/heure actuelle est Lun 23 Oct 2017 - 17:00