JAWA-CZ-PASSION

Bonjour : Invité, tu nous a manqué depuis le

Connexion

Récupérer mon mot de passe

Derniers sujets

» Scoot Cézeta
Hier à 10:01 par jeromek

» Recherche couvre tonneau
Hier à 9:38 par jeromek

» Jawa 350 Perak Type 18 de 1951
Hier à 9:33 par jeromek

» restauration 350 Perak
Hier à 9:17 par cosi

» clé de contact
Dim 19 Nov 2017 - 13:30 par bedos30

» Présentation de ma Jawa et du propriétaire
Jeu 16 Nov 2017 - 13:15 par cosi

» es ce qu'il y a encore de jawaiste et cziste
Lun 13 Nov 2017 - 12:12 par thierry45

» Documentation Jawa Perak
Dim 12 Nov 2017 - 14:23 par Clodius95

» Restauration Jawa 250 Perak
Jeu 9 Nov 2017 - 13:33 par jeromek

» Photos de mes quelques Jawa dans leur jus...
Mar 7 Nov 2017 - 14:04 par jeromek

» JAWA perak
Ven 3 Nov 2017 - 15:29 par jeromek

» presentation
Jeu 26 Oct 2017 - 15:12 par phil

Qui est en ligne ?

Il y a en tout 3 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 3 Invités :: 1 Moteur de recherche

Aucun


[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 63 le Ven 10 Nov 2017 - 19:51


    CZ 476 - Toulouse

    Partagez
    avatar
    Flop31

    Masculin Messages : 55
    Date d'inscription : 31/03/2015
    Localisation : Toulouse / Paris
    Emploi/loisirs : Psychologue - Consultant

    Re: CZ 476 - Toulouse

    Message  Flop31 le Lun 23 Nov 2015 - 17:12

    Merci de ces encouragements matinaux. J'hésite encore pour la marche à suivre.

    Une fois le moteur descendu du cadre, soit je le fais dans le garage (de papa) mais un gros rangement s'impose, et les outils sont un peu éparpillés, soit je prépare le matériel et loue pour une journée un espace atelier avec quelqu'un a mes côté. Au choix, je trouve un volontaire éclairé, soit un professionnel payant.

    Par exemple ce genre d'atelier : http://www.selfmotoservice.fr/

    Il y a deux étapes avec atelier :
    - 1 démontage et diagnostic > achat de pièces
    - 2 remontage et test

    En amont de ça il faut que je construise le chasse piston et les extracteurs : http://cz476.pagesperso-orange.fr/sections/moteur/moteur_CZ-476.html

    Beaucoup de travail donc, et de moins en moins de temps, je débute la rédaction de ma thèse tout en travaillant. Je pendrai du temps le soir de temps en temps.

    Je reviendrai vers vous pour les conseils qui s'imposent et peu être que l'un d'entre vous vend ou loue ses extracteurs. Je vous tiens au courant, la partie mécanique, après tout, c'est le plus passionnant dans l'histoire.

    avatar
    Flop31

    Masculin Messages : 55
    Date d'inscription : 31/03/2015
    Localisation : Toulouse / Paris
    Emploi/loisirs : Psychologue - Consultant

    Re: CZ 476 - Toulouse

    Message  Flop31 le Lun 23 Nov 2015 - 18:02

    edippmann a écrit:
    Quand tu dis que le problème est dans le bas moteur, ça signifie que l'embiellage est maintenant bloqué?

    L'embiellage ne me semble pas bloqué, mais une fois que le moteur est chaud, j'imagine que le métal se dilate et le moteur force. Il force tellement qu'il s'arrête. Le moteur éteint, au kick ça tourne toujours, mais très difficilement.

    Quand le moteur est froid, on trouve moins de résistance, mais un bruit se laisse entendre... Je n'ai pas d'autres éléments pour diagnostiquer le problème.
    Je pense que l'une des causes, c'est un moteur qui a tourné avec pas assez d'huile (pompe à huile qui ne fonctionne pas et huile pas au niveau dans le carter)

    J'espère que c'est réparable / remplaçable.

    RV

    Masculin Messages : 177
    Date d'inscription : 07/10/2011
    Age : 58
    Localisation : RENNES 35

    Re: CZ 476 - Toulouse

    Message  RV le Lun 23 Nov 2015 - 20:23


    surtout ne te décourage pas !!!!
    j'ai vécu avec ma jawa un peu la même histoire que toi.
    je ne voulais pas démonter la mécanique ,mais il a bien fallu y passer! scratch
    même si je suis une "bille" en méca ,j'ai fais pas mal de choses  avec l'aide  du forum .
    au final après 8 ans d'efforts (bcp d'arrêts aussi ,comme toi ,j'ai pas toujours le temps)la moto tourne ,mais il reste les réglages à peaufiner.
    bon courage à toi,
    elle finira bien par "pêter" ta jolie petite brêle !
    amicalement
    avatar
    fendlabise

    Masculin Messages : 299
    Date d'inscription : 12/09/2011
    Age : 62
    Localisation : Valence
    Emploi/loisirs : retraité

    Re: CZ 476 - Toulouse

    Message  fendlabise le Lun 23 Nov 2015 - 20:48

    Je suis une bille en mécanique, mais j'ai deux petites questions a poser.
    1)Les segments ont ils été posée comme il faut. Attention il y a un petit
    détrompeur au niveau du piston et il faut que l'écart des segments soit
    sur ce détrompeur, je ne sais pas si je me suis bien exprimé, je n'ai pas la
    connaissance des termes techniques.
    2) Tu envisages peut être une défaillance de ta pompe a huile, as tu essayé
    de rouler au mélange?
    avatar
    Flop31

    Masculin Messages : 55
    Date d'inscription : 31/03/2015
    Localisation : Toulouse / Paris
    Emploi/loisirs : Psychologue - Consultant

    Re: CZ 476 - Toulouse

    Message  Flop31 le Lun 23 Nov 2015 - 21:04

    fendlabise a écrit:Je suis une bille en mécanique, mais j'ai deux petites questions a poser.
    1)Les segments ont ils été posée comme il faut. Attention il y a un petit
    détrompeur au niveau du piston et il faut que l'écart des segments soit
    sur ce détrompeur, je ne sais pas si je me suis bien exprimé, je n'ai pas la
    connaissance des termes techniques.
    2) Tu envisages peut être une défaillance de ta pompe a huile, as tu essayé
    de rouler au mélange?

    Merci de ces questions qui me permettent de préciser.

    1- Je dirai que oui, les segments ont été bien posés, nous avons fait attention aux "détrompeurs". Mais avant de tout démonter, il est vrai que recommencer cette opération est une bonne idée, rien à perdre de le faire proprement avec un collier à segment adapté (qu’il faut que j’achète)

    2- j'ai essayé au mélange après la précédente panne sans mélange, cela n'a pas empêché le moteur de forcer et s'arrêter.

    Je vais démonter le cylindre et regarder dans quel état il est. Si les segments étaient mal mis, mon cylindre serait il nécessairement rayé ?

    Merci.

    bevilacqua

    Masculin Messages : 192
    Date d'inscription : 24/05/2015
    Age : 56
    Localisation : yenne savoie
    Emploi/loisirs : macon /rouler en MZ
    Humeur : une explosion par tour

    Re: CZ 476 - Toulouse

    Message  bevilacqua le Lun 23 Nov 2015 - 21:30

    salut
    et le jeu a la coupe de tes segments scratch
    avatar
    Flop31

    Masculin Messages : 55
    Date d'inscription : 31/03/2015
    Localisation : Toulouse / Paris
    Emploi/loisirs : Psychologue - Consultant

    Re: CZ 476 - Toulouse

    Message  Flop31 le Lun 23 Nov 2015 - 22:17

    bevilacqua a écrit:salut
    et le jeu a la coupe de tes segments scratch

    Aie, la j'ai besoin d'une périphrase, enfin une formulation pour néophyte.
    avatar
    edippmann

    Masculin Messages : 999
    Date d'inscription : 26/05/2011
    Age : 54
    Localisation : Essonne (91)
    Humeur : changeante

    Re: CZ 476 - Toulouse

    Message  edippmann le Mar 24 Nov 2015 - 13:14

    " />

    Extrait de la RMT N°19, page 24.
    avatar
    Flop31

    Masculin Messages : 55
    Date d'inscription : 31/03/2015
    Localisation : Toulouse / Paris
    Emploi/loisirs : Psychologue - Consultant

    Re: CZ 476 - Toulouse

    Message  Flop31 le Mer 25 Nov 2015 - 9:33

    edippmann a écrit:" />

    Extrait de la RMT N°19, page 24.

    Ok, merci.

    Cela confirme que avant de tout démonter, je devrais peut être reprendre le montage de mes segments et retester. Merci.

    bevilacqua

    Masculin Messages : 192
    Date d'inscription : 24/05/2015
    Age : 56
    Localisation : yenne savoie
    Emploi/loisirs : macon /rouler en MZ
    Humeur : une explosion par tour

    Re: CZ 476 - Toulouse

    Message  bevilacqua le Mer 25 Nov 2015 - 18:30

    Flop31 a écrit:
    edippmann a écrit:" />

    Extrait de la RMT N°19, page 24.

    Ok, merci.

    Cela confirme que avant de tout démonter, je devrais peut être reprendre le montage de mes segments et retester. Merci.


    de les verifier Question
    avatar
    Flop31

    Masculin Messages : 55
    Date d'inscription : 31/03/2015
    Localisation : Toulouse / Paris
    Emploi/loisirs : Psychologue - Consultant

    Re: CZ 476 - Toulouse

    Message  Flop31 le Dim 6 Déc 2015 - 15:25

    bevilacqua a écrit:
    Flop31 a écrit:
    edippmann a écrit:" />

    Extrait de la RMT N°19, page 24.

    Ok, merci.

    Cela confirme que avant de tout démonter, je devrais peut être reprendre le montage de mes segments et retester. Merci.


    de les verifier Question

    Merci pour ce conseil, avant de vérifier j'ai demandé à mon père l'historique des segments. Ces derniers sont neuf de la dernière révision de la moto, début des années 2000. Ils n'ont pas fait 200 km... Mais ca fera partie des choses à regarder.
    avatar
    Flop31

    Masculin Messages : 55
    Date d'inscription : 31/03/2015
    Localisation : Toulouse / Paris
    Emploi/loisirs : Psychologue - Consultant

    Re: CZ 476 - Toulouse

    Message  Flop31 le Dim 6 Déc 2015 - 15:37

    Bonjour à tous. Quelques nouvelles et recherches d'avis.

    J'ai pris le temps de faire l'arbre des causes afin d'identifier au mieux et le problème et son origine.

    Rappel du problème moteur : le moteur s'allume, tourne près de 20 à 30 secondes et s'éteint. Il s'arrête parce que quelque chose serre. Moteur chaud, impossible de faire bouger le kick, c’est bien serré. À froid le mouvement revient, c'est dur et on entend un bruit de "raclement".

    Il faut se souvenir que le moteur a tourné au cours de la révision de la moto, juste avant de changer le système d'allumage. De façon antéchronologique, voici mes hypothèses quant aux principales causes de la panne actuelle.

    1 - Remontage du cylindre segments mal mis ?
    2- Démontage du cylindre et nettoyage du piston sur son axe, un objet tombé dans le bas moteur ?
    3 - montage de l'allumage électronique voillage de l'axe lors du traitement de la petite cale à la meule?
    4 - test du moteur sans vérification du niveau d'huile et du bon fonctionnement de la pompe à l'huile, pas assez d'huile dans le moteur, essence pas assez riche, une pièce à "gonfler" ?

    Voici quelques causes possibles du problème, j'ai peur que ce soit la dernière.
    À ce stade, quels sont vos conseils pour identifier le problème, la pièce qui dysfonctionne et la changer ?

    Merci à vous.
    avatar
    edippmann

    Masculin Messages : 999
    Date d'inscription : 26/05/2011
    Age : 54
    Localisation : Essonne (91)
    Humeur : changeante

    Re: CZ 476 - Toulouse

    Message  edippmann le Dim 6 Déc 2015 - 22:04

    Bonjour,
    Bon, quand faut y aller, faut y aller!
    A mon avis, il faut que tu commences par virer la culasse et le cylindre. C'est pas bien compliqué, et ça va permettre de commencer à localiser le problème. Déjà, ça te permettra de vérifier si le pied de bielle (la connexion entre bielle et piston) n'a pas de problème. Ensuite, carter d'allumage enlevé, et moteur au point mort, tu guide le piston d'une main (pour lui éviter de venir se cogner partout), et de l'autre tu fais tourner le moteur en agissant sur le rotor d"allumage. Tu peux aussi utiliser une clé à pipe sur la vis de maintien du rotor. Ah, au fait, avec le piston au point mort haut, fais osciller la bielle d'avant en arrière au maximum du débattement possible. Il ne doit y avoir strictement aucune résistance.
    Revenons à nos moutons, avec la rotation du moteur. Si ça tourne librement, ton problème vient du haut moteur. Si c'est dur, c'est ou bien la transmission, ou bien les roulements d'embiellage. A ce moment, on en reparlera, d'acc?
    Allez, au travail........
    avatar
    Flop31

    Masculin Messages : 55
    Date d'inscription : 31/03/2015
    Localisation : Toulouse / Paris
    Emploi/loisirs : Psychologue - Consultant

    Re: CZ 476 - Toulouse

    Message  Flop31 le Mar 15 Déc 2015 - 18:04

    edippmann a écrit:Bonjour,
    Bon, quand faut y aller, faut y aller!
    A mon avis, il faut que tu commences par virer la culasse et le cylindre. C'est pas bien compliqué, et ça va permettre de commencer à localiser le problème. Déjà, ça te permettra de vérifier si le pied de bielle (la connexion entre bielle et piston) n'a pas de problème. Ensuite, carter d'allumage enlevé, et moteur au point mort, tu guide le piston d'une main (pour lui éviter de venir se cogner partout), et de l'autre tu fais tourner le moteur en agissant sur le rotor d"allumage. Tu peux aussi utiliser une clé à pipe sur la vis de maintien du rotor. Ah, au fait, avec le piston au point mort haut, fais osciller la bielle d'avant en arrière au maximum du débattement possible. Il ne doit y avoir strictement aucune résistance.
    Revenons à nos moutons, avec la rotation du moteur. Si ça tourne librement, ton problème vient du haut moteur. Si c'est dur, c'est ou bien la transmission, ou bien les roulements d'embiellage. A ce moment, on en reparlera, d'acc?
    Allez, au travail........

    Merci edippmann.
    Je me lance dans le rangement de l'espace de travail demain soir, et avance sur le moteur samedi.
    J'ai entériné le choix de continuer à faire les réparations par moi même.
    Si j'ai bien compris ces premières étapes de l'identification du problème, à ce stade, je ne descends pas le moteur de la moto ?

    Je vous tiens au courant de mes avancées et découvertes Rolling Eyes
    avatar
    edippmann

    Masculin Messages : 999
    Date d'inscription : 26/05/2011
    Age : 54
    Localisation : Essonne (91)
    Humeur : changeante

    Re: CZ 476 - Toulouse

    Message  edippmann le Mer 16 Déc 2015 - 11:24

    Flop31 a écrit:
    Si j'ai bien compris ces premières étapes de l'identification du problème, à ce stade, je ne descends pas le moteur de la moto ?

    Oui, pas besoin pour le moment. A chaque jour suffit sa peine. Et pas non plus besoin d'enlever le piston. C'est un peu délicat, du fait du roulement de pied de bielle à aiguilles non encagées. Le genre de truc qui ne demande qu'à dégringoler dans le fond du carter si on y prend pas garde. Evil or Very Mad
    avatar
    Flop31

    Masculin Messages : 55
    Date d'inscription : 31/03/2015
    Localisation : Toulouse / Paris
    Emploi/loisirs : Psychologue - Consultant

    Re: CZ 476 - Toulouse

    Message  Flop31 le Mer 16 Déc 2015 - 22:20

    Hé bien, une grande leçon aujourd'hui. La mécanique c'est d'abord de la rigueur.

    J'ai fait plein de place sur l’établi et autour du moteur pour pouvoir y jeter un oeil, je vire le cylindre, il est nickel, le piston nickel aussi, je tourne doucement le rotor, c'est bien dans le bas moteur qu'il y a un problème, j’entends que ça racle.
    Je prends la lampe torche et jete un oeil... non di diou c'est quoi ce bout de métal qui dépasse, coincé sur le truc qui tourne.

    Je le fixe avec un long scalpel, et avec un long aimant, je le chope et le sort... un &$%@é$€ de rondelle!

    Une fois l’intrus sorti, ça tourne très bien, aucun bruit, aucune résistance... GRRRR tout ça à cause d'une belle maladresse. Je confirme, la mécanique c'est d'abord de la rigueur et ce n'est pas ma spécialité.

    Ce soir j'ai remonté tout ce que je pouvais, j'espère remettre les segments et tout le reste vendredi et samedi pour démarrer la bête. Je croise les doigts en espérant que mes arrêts moteurs venaient de cette rondelle qui n'avait rien à faire là et qu'il n'y a pas eu de casse.
    Je vous tiens au courant.

    Encore merci pour les conseils et les aspects méthodiques.
    bounce
    avatar
    stef6800

    Masculin Messages : 42
    Date d'inscription : 10/12/2015
    Age : 46
    Localisation : Belgique/Province Luxembourg
    Emploi/loisirs : Moteurs/Chiens

    Re: CZ 476 - Toulouse

    Message  stef6800 le Jeu 17 Déc 2015 - 0:05

    C'est peut être râlant,mais mieux vaut ça qu'une casse mécanique.De plus,les prochaines fois,tu redoubleras d'attention,on apprend toujours de ses erreurs.Bonne continuation,et ça pète samedi cheers
    avatar
    Flop31

    Masculin Messages : 55
    Date d'inscription : 31/03/2015
    Localisation : Toulouse / Paris
    Emploi/loisirs : Psychologue - Consultant

    Re: CZ 476 - Toulouse

    Message  Flop31 le Ven 18 Déc 2015 - 23:16

    Quelques nouvelles.

    J'ai remonté la moto, quand on a de l'expérience, les segments c'est vite fait.
    Une fois remonté, j'ai démarré, elle a tourné : bon bruit, pas de difficulté ou de résistance dans le moteur. J’ai testé les cligno (j'ai changé le commodo il y a peu), rapide, mais c'est bon, les lumières de base, c’est bon, le phare, ce n'est pas bon... et la le moteur cafouille et s'éteint.

    Bon, je renvoie un peu d'essence, kick kick kick... rien.

    Je démonte la bougie et je la teste contre la culasse pour voir s’il y a une étincelle... naaaannnnn !!! pas de jus... grrrerrrerererere de non de dieu !!

    Donc :
    - moteur, le problème semble réglé, une rondelle dans le moteur et pas de casse. Ouf!
    - problème électrique, première fois depuis l'installation du 12v...

    Je viens à nouveau à la perche aux hypothèses. Où est le problème selon vous? Ou débuter mes recherches et comment ?

    Merci.
    J'ai tout de même fait un grand pas aujourd'hui :-)
    avatar
    bubu26

    Masculin Messages : 124
    Date d'inscription : 02/07/2015
    Localisation : Vallee de la Drôme
    Emploi/loisirs : Tout moi- méme !

    Re: CZ 476 - Toulouse

    Message  bubu26 le Ven 18 Déc 2015 - 23:32

    ...le moteur s'est arrèté au moment où tu as allumé le phare ? C'est bien çà ?...
    avatar
    Flop31

    Masculin Messages : 55
    Date d'inscription : 31/03/2015
    Localisation : Toulouse / Paris
    Emploi/loisirs : Psychologue - Consultant

    Re: CZ 476 - Toulouse

    Message  Flop31 le Ven 18 Déc 2015 - 23:47

    bubu26 a écrit:...le moteur s'est arrèté au moment où tu as allumé le phare ? C'est bien çà ?...

    Je ne saurais dire si c'est totalement synchro. J'ai tout de même eu le temps de me pencher vers le phare, constater que seul le code est allumé, puis le moteur s'est arrêté.
    avatar
    stef6800

    Masculin Messages : 42
    Date d'inscription : 10/12/2015
    Age : 46
    Localisation : Belgique/Province Luxembourg
    Emploi/loisirs : Moteurs/Chiens

    Re: CZ 476 - Toulouse

    Message  stef6800 le Sam 19 Déc 2015 - 15:06

    Commence par le ou les fusibles.Si tu en as un hs,remplace le,refait un essai et essaye de voir ce qui le fait sauter.
    avatar
    Flop31

    Masculin Messages : 55
    Date d'inscription : 31/03/2015
    Localisation : Toulouse / Paris
    Emploi/loisirs : Psychologue - Consultant

    Re: CZ 476 - Toulouse

    Message  Flop31 le Sam 19 Déc 2015 - 20:21

    J'ai plutot des bonnes nouvelles!!! Enfin. Mais plus que des mots, ce sera une video.

    avatar
    Flop31

    Masculin Messages : 55
    Date d'inscription : 31/03/2015
    Localisation : Toulouse / Paris
    Emploi/loisirs : Psychologue - Consultant

    Re: CZ 476 - Toulouse

    Message  Flop31 le Sam 19 Déc 2015 - 20:31

    Et le ralenti.

    avatar
    stef6800

    Masculin Messages : 42
    Date d'inscription : 10/12/2015
    Age : 46
    Localisation : Belgique/Province Luxembourg
    Emploi/loisirs : Moteurs/Chiens

    Re: CZ 476 - Toulouse

    Message  stef6800 le Sam 19 Déc 2015 - 20:44

    On voit pas,tes vidéos sont privées.
    avatar
    Flop31

    Masculin Messages : 55
    Date d'inscription : 31/03/2015
    Localisation : Toulouse / Paris
    Emploi/loisirs : Psychologue - Consultant

    Re: CZ 476 - Toulouse

    Message  Flop31 le Sam 19 Déc 2015 - 20:45

    stef6800 a écrit:On voit pas,tes vidéos sont privées.

    Oupss..


    Ce doit être mieux.

    Contenu sponsorisé

    Re: CZ 476 - Toulouse

    Message  Contenu sponsorisé


      La date/heure actuelle est Jeu 23 Nov 2017 - 23:01