JAWA-CZ-PASSION

Bonjour : Invité, tu nous a manqué depuis le

Connexion

Récupérer mon mot de passe

Derniers sujets

» PRESENTATION
Hier à 9:48 par wolfgangamadeus

» manuel pour CZ 125 de 1964 type 453
Mar 25 Juil 2017 - 18:38 par thierry45

» Câble frein AR Jawa 640
Lun 24 Juil 2017 - 19:54 par JLO34

» changer le bras oscillant
Mer 19 Juil 2017 - 18:19 par wolfgangamadeus

»  Teinte
Jeu 13 Juil 2017 - 13:00 par MAURICE Michel

» Donne moteur CZ 476 pour pièces
Mer 12 Juil 2017 - 14:43 par luc67

» CZ type 453 questions ?..
Ven 7 Juil 2017 - 21:00 par Xib

» Découverte
Ven 7 Juil 2017 - 15:04 par Xib

» Photos de mes quelques Jawa dans leur jus...
Jeu 6 Juil 2017 - 23:39 par jeromek

» thierry45
Jeu 6 Juil 2017 - 15:35 par jeromek

» Nouveau venu
Jeu 6 Juil 2017 - 15:25 par Philibert

» Présentation Antoine de Nice
Jeu 6 Juil 2017 - 15:11 par Philibert

Qui est en ligne ?

Il y a en tout 1 utilisateur en ligne :: 1 Enregistré, 0 Invisible et 0 Invité :: 1 Moteur de recherche

Jacquesb


[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 32 le Lun 10 Oct 2016 - 20:24


    CZ 476 - Toulouse

    Partagez
    avatar
    AnDroKtoNe

    Messages : 680
    Date d'inscription : 12/10/2011
    Age : 49
    Localisation : Bretagne - Finistère - Croas an Heizic
    Emploi/loisirs : Moto
    Humeur : Toujours bonne :)

    Re: CZ 476 - Toulouse

    Message  AnDroKtoNe le Ven 10 Avr 2015 - 19:00

    Flop31 a écrit:Et la voila, la robustesse incarnée...

    J'adore elle est belle Smile


    _________________
    "Pour ces messieurs la moralité devient rigide quand le reste ne l'est plus" © Coluche
    "Sauf pour les dictateurs et les imbéciles, l'ordre n'est pas une fin en soi." © Michel Audiard (Le président)

    Invité
    Invité

    Re: CZ 476 - Toulouse

    Message  Invité le Sam 11 Avr 2015 - 6:58


    la poste a telle fait son boulot avec les ampoules  scratch
    avatar
    CneCZ

    Masculin Messages : 140
    Date d'inscription : 25/11/2013
    Age : 59
    Localisation : Haute Normandie
    Emploi/loisirs : Aéronautique
    Humeur : ...?

    Re: CZ 476 - Toulouse

    Message  CneCZ le Sam 11 Avr 2015 - 9:51



    De retour chez moi, j'ai confié ton bouchon de réservoir à la poste ce matin.
    Ce n'est donc pas celui que je peux voir sur ta photo...
    avatar
    Flop31

    Masculin Messages : 55
    Date d'inscription : 31/03/2015
    Localisation : Toulouse / Paris
    Emploi/loisirs : Psychologue - Consultant

    Re: CZ 476 - Toulouse

    Message  Flop31 le Sam 11 Avr 2015 - 10:23

    bevilacqua a écrit:
    la poste a telle fait son boulot avec les ampoules  scratch

    Avec les grèves du moment, pas encore de colis.
    Je serai de retour chez moi mardi, je vous informerai.

    Il n'y a pas de raison qu'elles ne trouvent pas leur chemin.
    avatar
    Flop31

    Masculin Messages : 55
    Date d'inscription : 31/03/2015
    Localisation : Toulouse / Paris
    Emploi/loisirs : Psychologue - Consultant

    Re: CZ 476 - Toulouse

    Message  Flop31 le Sam 11 Avr 2015 - 10:26

    CneCZ a écrit:

    De retour chez moi, j'ai confié ton bouchon de réservoir à la poste ce matin.
    Ce n'est donc pas celui que je peux voir sur ta photo...

    Merci.
    C'est normal que ce ne soit pas celui en place, c'est un vieux, pas d'origine, récupéré par mon pere qui se barre avec les vibrations. Pour la petite histoire, mon père s'est fait piquer le bouchon dans le début des années 80... nous n'avons jamais retrouvé le coupable.
    avatar
    Flop31

    Masculin Messages : 55
    Date d'inscription : 31/03/2015
    Localisation : Toulouse / Paris
    Emploi/loisirs : Psychologue - Consultant

    Re: CZ 476 - Toulouse

    Message  Flop31 le Mar 19 Mai 2015 - 23:32

    Quelques nouvelles du front.

    Après le premier démarrage en avril et quelques bons signes, j'ai continué la restauration.
    - nettoyage complet du carburateur
    - traitement et résinage du réservoir (kit restom)
    - nettoyage des filtres encrassés
    - changement de durites
    - nettoyage et traitement du ski de la selle

    Ce soir, tout était enfin prêt, avec une vraie charge batterie qui déchire.
    La moto a démarré au poil, bon petit bruit avec quelques ratés. On relit le manuel atelier et suivi de la procédure des réglages (bougies 0,7mm et charbon 0,4mm). On rallume... magique !!! ça tourne à la perfection.

    Mais... ça se gâte avec la partie électrique. Le code ne fonctionne pas, le phare oui. La moto cafouille lorsque l'on utilise un peu de jus (cligno). Après les réglages bougies et charbon les symptômes ont disparu... mais :
    - le voyant de gauche est censé s'éteindre lorsque le moteur tourne, ce qui montre que la dynamo a pris le relai de la batterie. Ce n'est pas le cas.
    - Moteur allumé, même sans batterie la moto est censée tourner, ce qui montre que la dynamo a pris le relai de la batterie. Ce n'est pas le cas.

    Il semblerait que la dynamo ne fonctionne pas ou mal.
    Mon père me parle que peut-être il faut l'amorcer... ???

    Dur de se lancer dans ce chantier dont je ne connais pas les causes. J'y étais presque
    Des idées ?

    jean-antoine

    Masculin Messages : 80
    Date d'inscription : 20/03/2012
    Age : 62
    Localisation : Bouches du Rhone (Alpilles)
    Humeur : Toujours bonne,c'est le secret du bonheur !

    Re: CZ 476 - Toulouse

    Message  jean-antoine le Mer 20 Mai 2015 - 10:09

    Bonjour ,
    Vérifies la tension de ta batterie moteur arrêté , et démarres ; le voltage doit diminuer , et augmenter avec le régime moteur ,jusqu'à environ 7,5/8 volts . Si tu n'obtiens pas ces valeurs , il peut y avoir un problème de circuit de charge: Nettoyage de toutes les connections , démontage des charbons de dynamo , nettoyage du collecteur avec un coton-tige imbibé d'alcool a brûler.
    La plupart des Jawa/cz ont été montées avec le positif à la masse jusque dans les années 70 , tu as donc peut-être inversé les polarités , donc ta moto tourne au ralenti sur la batterie et merdouille lorsque la dynamo débite suffisamment ...(j'ai vécu ça sur 2 Jawa dont les précédents proprios ignoraient le montage) .
    Bon courage !
    avatar
    Flop31

    Masculin Messages : 55
    Date d'inscription : 31/03/2015
    Localisation : Toulouse / Paris
    Emploi/loisirs : Psychologue - Consultant

    Re: CZ 476 - Toulouse

    Message  Flop31 le Jeu 21 Mai 2015 - 12:16

    jean-antoine a écrit:Bonjour ,
    Vérifies la tension de ta batterie moteur arrêté , et démarres ; le voltage doit diminuer , et augmenter avec le régime moteur ,jusqu'à environ 7,5/8 volts . Si tu n'obtiens pas ces valeurs , il peut y avoir un problème de circuit de charge: Nettoyage de toutes les connections , démontage des charbons de dynamo , nettoyage du collecteur avec un coton-tige imbibé d'alcool a brûler.
    La plupart des Jawa/cz ont été montées avec le positif à la masse jusque dans les années 70 , tu as donc peut-être inversé les polarités , donc ta moto tourne au ralenti sur la batterie et merdouille lorsque la dynamo débite suffisamment ...(j'ai vécu ça sur 2 Jawa dont les précédents proprios ignoraient le montage) .
    Bon courage !

    Merci pour ta réponse, c'est plutôt encourageant. Je vais essayer.
    Au final je me demande s’il ne vaut mieux pas ajouter (encore) de sous et passer au système électronique. C'est moins vintage, mais si ça évite l'angoisse à chaque fois que j'utilise la moto, ce n'est pas plus mal.
    avatar
    edippmann

    Masculin Messages : 994
    Date d'inscription : 26/05/2011
    Age : 54
    Localisation : Essonne (91)
    Humeur : changeante

    Re: CZ 476 - Toulouse

    Message  edippmann le Jeu 21 Mai 2015 - 12:57

    Flop31 a écrit:
    Merci pour ta réponse, c'est plutôt encourageant. Je vais essayer.
    Au final je me demande s’il ne vaut mieux pas ajouter (encore) de sous et passer au système électronique. C'est moins vintage, mais si ça évite l'angoisse à chaque fois que j'utilise la moto, ce n'est pas plus mal.

    C'est une hypothèse pleine de bon sens. Elle te permettra d'entrer de plain pied dans le troisième millénaire , et c'est vachement plus cool.
    Si tu n'aimes pas souffrir en vain, c'est la solution à adopter.
    Cordialement.
    avatar
    Flop31

    Masculin Messages : 55
    Date d'inscription : 31/03/2015
    Localisation : Toulouse / Paris
    Emploi/loisirs : Psychologue - Consultant

    Re: CZ 476 - Toulouse

    Message  Flop31 le Jeu 21 Mai 2015 - 14:02

    edippmann a écrit:
    Flop31 a écrit:
    Merci pour ta réponse, c'est plutôt encourageant. Je vais essayer.
    Au final je me demande s’il ne vaut mieux pas ajouter (encore) de sous et passer au système électronique. C'est moins vintage, mais si ça évite l'angoisse à chaque fois que j'utilise la moto, ce n'est pas plus mal.

    C'est une hypothèse pleine de bon sens. Elle te permettra d'entrer de plain pied dans le troisième millénaire , et c'est vachement plus cool.
    Si tu n'aimes pas souffrir en vain, c'est la solution à adopter.
    Cordialement.

    Ok, j'ai compris... commence à revenir chère la moto du papa. Surtout que j'ai un bruit étrange à vous soumettre.
    avatar
    Flop31

    Masculin Messages : 55
    Date d'inscription : 31/03/2015
    Localisation : Toulouse / Paris
    Emploi/loisirs : Psychologue - Consultant

    Re: CZ 476 - Toulouse

    Message  Flop31 le Jeu 21 Mai 2015 - 14:22

    Pour choisir où acheter, je me permets de solliciter votre expérience :
    Est-ce que ce sont bien les mêmes produits ?
    Vous achèteriez où à ma place ?

    http://www.jawashop.com/Detail/11199

    http://www.mz-jawa-pieces.com/Pieces-Jawa-2/JAWA/351-352/Allumage-668/Allumage--lectronique-complet-12V-JAWA-CZ-125-150-175-250.html

    Autre ? (boyer moto retro ? ... )

    Il y a quelques économies à faire.
    Merci.
    avatar
    Flop31

    Masculin Messages : 55
    Date d'inscription : 31/03/2015
    Localisation : Toulouse / Paris
    Emploi/loisirs : Psychologue - Consultant

    Re: CZ 476 - Toulouse

    Message  Flop31 le Jeu 21 Mai 2015 - 14:25

    Je continue à vous solliciter :-/



    Voici le son pris avec mon téléphone, au niveau de la culasse sous le réservoir, bougie enlevée. Je fais monter le piston avec le kick.

    Vous en pensez quoi ?
    Ce son est apparu après avoir fait tourner la moto 1 ou 2 minutes. Depuis elle ne démarre pas, le système électrique ne donne pas une étincelle de bougie régulière.

    Donc d'un côté un problème électrique (je vais passer à l'électronique) et de l'autre ce bruit dans la culasse...
    Votre avis ?

    Encore merci.
    avatar
    edippmann

    Masculin Messages : 994
    Date d'inscription : 26/05/2011
    Age : 54
    Localisation : Essonne (91)
    Humeur : changeante

    Re: CZ 476 - Toulouse

    Message  edippmann le Ven 22 Mai 2015 - 13:09

    Houlààààà, il fait peur, ton bruit. On entend comme un bruit de raclement. Style serrage ou segment(s) pété(s). Pour l'étincelle à la bougie, comme il semble que ta dynamo ne charge pas, c'est la batterie qui fait tout le boulot (ce qu'elle fait de toutes les façons à moins que le moteur ne tourne réellement). Il faut donc qu'elle soit chargée au mieux. Le condensateur peut aussi être la cause de ce comportement aléatoire.
    Mais le plus urgent, c'est le bruit dans le haut moteur. Tu risques fort d'avoir à déculasser et enlever le cylindre. Mais avant ça, tu peux déjà dévisser le coude d'échappement, pour jeter un coup d'oeil par la lumière d'échappement.
    Et pour l'allumage électronique, il me semble que ce n'est plus la priorité.
    Tu nous tient au courant?
    avatar
    Flop31

    Masculin Messages : 55
    Date d'inscription : 31/03/2015
    Localisation : Toulouse / Paris
    Emploi/loisirs : Psychologue - Consultant

    Re: CZ 476 - Toulouse

    Message  Flop31 le Lun 25 Mai 2015 - 12:25

    Je me lance dans l'achat d'un Kit allumage électronique complet 12V JAWA CZ 1 cylindre 125.

    Il faut donc que je change ma batterie de 6v... dommage.

    Pour ceux qui ont déjà fait la manip, quelle batterie (et quelles dimensions) je dois acheter?
    Merci.

    Pour info : après avoir regardé par le trou du pot les segments semblent bons... on va aller voir plus bas.
    avatar
    edippmann

    Masculin Messages : 994
    Date d'inscription : 26/05/2011
    Age : 54
    Localisation : Essonne (91)
    Humeur : changeante

    Re: CZ 476 - Toulouse

    Message  edippmann le Mar 26 Mai 2015 - 13:28

    Bonjour,
    Sur la CZ, la place pour la batterie est très mesurée. Sur la mienne, j'avais mis ça: http://www.pilesbatteries.com/Batterie-moto-YB3L-A-12V---3Ah-15-PB1001-p.html
    Mais ça, c'était avant.... Depuis, j'ai viré la batterie, et monté l'allumage avec le régulateur magique avec condensateur intégré http://www.kennedy.fr/regulateur.htm , qui permet de faire fonctionner les clignotants et le klaxon, même sans batterie. Et j'en suis très content!
    Mais pour ça, je crois qu'il faut passer par Kennedy http://www.kennedy.fr/index.html qui est un peu plus cher No . Mais il est français, et en cas de problèmes, ou si il y a des questions particulières, c'est tout de même bien pratique Smile
    Cordialement.
    avatar
    Flop31

    Masculin Messages : 55
    Date d'inscription : 31/03/2015
    Localisation : Toulouse / Paris
    Emploi/loisirs : Psychologue - Consultant

    Re: CZ 476 - Toulouse

    Message  Flop31 le Mer 27 Mai 2015 - 16:31

    edippmann a écrit:Bonjour,
    Sur la CZ, la place pour la batterie est très mesurée. Sur la mienne, j'avais mis ça: http://www.pilesbatteries.com/Batterie-moto-YB3L-A-12V---3Ah-15-PB1001-p.html
    Mais ça, c'était avant.... Depuis, j'ai viré la batterie, et monté l'allumage avec le régulateur magique avec condensateur intégré http://www.kennedy.fr/regulateur.htm , qui permet de faire fonctionner les clignotants et le klaxon, même sans batterie. Et j'en suis très content!
    Mais pour ça, je crois qu'il faut passer par Kennedy http://www.kennedy.fr/index.html qui est un peu plus cher No . Mais il est français, et en cas de problèmes, ou si il y a des questions particulières, c'est tout de même bien pratique Smile
    Cordialement.

    Merci Edippmann, j'ai un peu fouillé le site de Kennedy et me suis permis un message privé à ton intention.
    Une fois que j'aurais compris comment ça marche et fait les comptes... je me lance. Priorité au bruit étrange dans le bas moteur pour l'instant
    avatar
    Flop31

    Masculin Messages : 55
    Date d'inscription : 31/03/2015
    Localisation : Toulouse / Paris
    Emploi/loisirs : Psychologue - Consultant

    Re: CZ 476 - Toulouse

    Message  Flop31 le Mer 27 Mai 2015 - 16:35

    edippmann a écrit:Houlààààà, il fait peur, ton bruit. On entend comme un bruit de raclement. Style serrage ou segment(s) pété(s). Pour l'étincelle à la bougie, comme il semble que ta dynamo ne charge pas, c'est la batterie qui fait tout le boulot (ce qu'elle fait de toutes les façons à moins que le moteur ne tourne réellement). Il faut donc qu'elle soit chargée au mieux. Le condensateur peut aussi être la cause de ce comportement aléatoire.
    Mais le plus urgent, c'est le bruit dans le haut moteur. Tu risques fort d'avoir à déculasser et enlever le cylindre. Mais avant ça, tu peux déjà dévisser le coude d'échappement, pour jeter un coup d'oeil par la lumière d'échappement.
    Et pour l'allumage électronique, il me semble que ce n'est plus la priorité.
    Tu nous tient au courant?

    Par le trou d'échappement... rien de significatif au niveau des segments.
    Démontage du cylindre, piston un peu noir, à déglasser, mais bruit toujours présent... c'est dans le bas moteur. Il me faut vidanger et ouvrir... j'ai jamais fait ça encore.
    avatar
    edippmann

    Masculin Messages : 994
    Date d'inscription : 26/05/2011
    Age : 54
    Localisation : Essonne (91)
    Humeur : changeante

    Re: CZ 476 - Toulouse

    Message  edippmann le Jeu 28 Mai 2015 - 6:24

     Il y a fort fort longtemps, quand j'étais jeune, j'avais eu un bruit horrible sur ma 350 Jawa de l'époque, un peu similaire à celui auquel tu es confronté actuellement. La cause, toute bête, était le défaut de lubrification du patin de frottement des rupteurs sur la came d'allumage. Petite cause, grands effets; j'avais eu l'impression d'avoir serré le moteur, ou bien qu'un roulement d'embiellage venait de passer de vie à trépas.
    Rien ne dit que ce soit la cause de ton problème, mais ça ne coute rien de regarder. Sur la photo (un plateau d'allumage de Jawa bicylindre avec deux rupteurs), j'ai entouré la zone en question. On voit aussi le feutre qu'il faut humecter avec deux ou trois gouttes d'huile. De l'huile moteur normale de préférence, et il ne faut pas que ça dégouline partout.
    " />
    Cordialement.
    avatar
    Flop31

    Masculin Messages : 55
    Date d'inscription : 31/03/2015
    Localisation : Toulouse / Paris
    Emploi/loisirs : Psychologue - Consultant

    Re: CZ 476 - Toulouse

    Message  Flop31 le Lun 1 Juin 2015 - 12:09

    edippmann a écrit:  Il y a fort fort longtemps, quand j'étais jeune, j'avais eu un bruit horrible sur ma 350 Jawa de l'époque, un peu similaire à celui auquel tu es confronté actuellement. La cause, toute bête, était le défaut de lubrification du patin de frottement des rupteurs sur la came d'allumage. Petite cause, grands effets; j'avais eu l'impression d'avoir serré le moteur, ou bien qu'un roulement d'embiellage venait de passer de vie à trépas.
    Rien ne dit que ce soit la cause de ton problème, mais ça ne coute rien de regarder. Sur la photo (un plateau d'allumage de Jawa bicylindre avec deux rupteurs), j'ai entouré la zone en question. On voit aussi le feutre qu'il faut humecter avec deux ou trois gouttes d'huile. De l'huile moteur normale de préférence, et il ne faut pas que ça dégouline partout.
    " />
    Cordialement.

    Merci.
    Je vais changer tout ça par un allumage électronique Kennedy... ça réglera cette hypothèse.
    Pour l'instant je n'avais pas touché au moteur, car mon père l'a fait reviser il y a 12 ans environ... mais une fois la partie haute ouverte, et au vu des traces un peu partout, nous allons y mettre du propre.

    Donc utilisation de la moto encore bien retardée... je vous tiens informé.
    avatar
    Flop31

    Masculin Messages : 55
    Date d'inscription : 31/03/2015
    Localisation : Toulouse / Paris
    Emploi/loisirs : Psychologue - Consultant

    Re: CZ 476 - Toulouse

    Message  Flop31 le Ven 19 Juin 2015 - 12:36

    Quelques nouvelles.

    J'ai reçu les pièces de chez Kennedy! La qualité perçue fait vraiment plaisir. Mais je prendrai le temps de faire le montage avec mon père, car c'est un peu sioux...

    Du coup, j'ai démonté la dynamo made in 1974. Pour la bobine, il faut que j'utilise l'extracteur. J'ai donc accès au rotor, et là quand je tourne le rotor... pas de bruit bizarre, pas de couinement affreux entendu précédemment. C'est la bonne nouvelle, l'hypothèse d'un problème dans le moteur est potentiellement rejetée.

    Néanmoins, j'ai pris le temps de vidager l'huile moteur... elle est ressortie noire noire, alors que la moto à du tourner 10 minutes avec de l'huile toute neuve. J'imagine qu'il y avait un bon résidu ou de la crasse pour une telle couleur.

    Qu'en pensez-vous ?
    - la prochaine fois que je mettrai de l'huile sera la bonne
    - il existe des produits pour nettoyer le moteur avec une nouvelle vidange
    - il faut ouvrir (ce que je rechigne à faire, car cela dépasse mes compétences) pour nettoyer et être tranquille pour quelques années.

    Merci.
    À bientôt pour le retour sur le montage de l'allumage électronique, sans batterie.
    avatar
    edippmann

    Masculin Messages : 994
    Date d'inscription : 26/05/2011
    Age : 54
    Localisation : Essonne (91)
    Humeur : changeante

    Re: CZ 476 - Toulouse

    Message  edippmann le Ven 19 Juin 2015 - 14:12

    Bonjour,

    Je peux comprendre que tu n’aies pas envie d'ouvrir le moteur, c'est déjà un travail un peu ardu. Voici ce que préconise Jawa, dans le manuel d'utilisation de la 250 et 350 de 1972 :
    " />
    Comme huile de rinçage, tu peux utiliser une huile minérale 4T fluide de supermarché, ça ne te coutera pas bien cher. N'hésite pas à renouveler plusieurs fois la procédure. Ce que tu peux quand même faire, c'est déposer le carter gauche, qui te donnera accès à l'embrayage, et facilitera l'évacuation de la vieille huile polluée en penchant la moto coté gauche. Pour démonter le carter, il faut bien sur enlever le kick-sélecteur, en ayant pris soin au préalable de le mettre en position kick (sinon l'arbre de kick va se barrer en enlevant le carter).
    Le fait que tu n'aies plus le bruit après avoir enlevé le stator est une bonne nouvelle, et pourrait corroborer mon hypothèse à propos des patins des rupteurs.
    Tu sais que pour enlever le rotor actuel, tu n'as besoin que d'une longue vis de 8mm à pas standard, après avoir enlevé la vis centrale de 6 et la came d'allumage (elle peut avoir du mal à venir).

    Cordialement.
    avatar
    Flop31

    Masculin Messages : 55
    Date d'inscription : 31/03/2015
    Localisation : Toulouse / Paris
    Emploi/loisirs : Psychologue - Consultant

    Re: CZ 476 - Toulouse

    Message  Flop31 le Sam 20 Juin 2015 - 16:25

    edippmann a écrit:Bonjour,

    Je peux comprendre que tu n’aies pas envie d'ouvrir le moteur, c'est déjà un travail un peu ardu. Voici ce que préconise Jawa, dans le manuel d'utilisation de la 250 et 350 de 1972 :
    " />
    Comme huile de rinçage, tu peux utiliser une huile minérale 4T fluide de supermarché, ça ne te coutera pas bien cher. N'hésite pas à renouveler plusieurs fois la procédure. Ce que tu peux quand même faire, c'est déposer le carter gauche, qui te donnera accès à l'embrayage, et facilitera l'évacuation de la vieille huile polluée en penchant la moto coté gauche. Pour démonter le carter, il faut bien sur enlever le kick-sélecteur, en ayant pris soin au préalable de le mettre en position kick (sinon l'arbre de kick va se barrer en enlevant le carter).
    Le fait que tu n'aies plus le bruit après avoir enlevé le stator est une bonne nouvelle, et pourrait corroborer mon hypothèse à propos des patins des rupteurs.
    Tu sais que pour enlever le rotor actuel, tu n'as besoin que d'une longue vis de 8mm à pas standard, après avoir enlevé la vis centrale de 6 et la came d'allumage (elle peut avoir du mal à venir).

    Cordialement.

    Tu es plein de ressources, je ferais donc comme indiqué.
    Merci.

    Je ferai quelques photos des étapes du démontage / montage de l'allumage électronique.
    avatar
    Flop31

    Masculin Messages : 55
    Date d'inscription : 31/03/2015
    Localisation : Toulouse / Paris
    Emploi/loisirs : Psychologue - Consultant

    Re: CZ 476 - Toulouse

    Message  Flop31 le Sam 21 Nov 2015 - 19:03

    Bonjour à tous.

    Après un long silence, j'ai remis les mains sur la moto. Le silence est dû à une phase de léger désespoir en un beau jour d'été...

    J'ai monté l'allumage électronique, nous nous sommes bien appliqués, travail bien propre, bien dans les règles. Nous avons également remonté le piston et ses trois segments, non sans galère.

    Après avoir testé le système d'allumage (on voit bien la différence au niveau de la bougie) nous avons démarré. Un franc succès !!! qui a duré 4 ou 6 minutes. Le moteur s'est arrêté. Quand nous avons voulu relancer, plusieurs symptômes de moteur serré nous ont sautés aux yeux. Le bruit et le kick qui se coince.

    Après plusieurs heures de repos, j'ai réessayé, la moto a démarré... puis semble s'être serré. Moteur froid, le kick fonctionne et le piston évolue, avec un bruit de «raclement» malgré tout.

    Mon hypothèse, pompe à huile HS et moteur pas assez nourri. J'ai laissé la moto de côté depuis.

    J'ai profité pour commander quelques pièces d'occasion qui ont mis du temps à arriver. Je les ai installées aujourd'hui (câble de freins avant en bon état, éléments de feux arrière, commodo de cligno...)

    Demain je souhaite redémarrer la machine, on m'a conseillé de faire du mélange et de la faire tourner au mélange pour que de l'huile s'installe la ou il faut. Je n'ai pas trop envie de redémonter la culasse, même si je crois qu'il faut que je regarde l'état du piston. J'ai eu tellement de mal à le remettre avec ses trois segments.
    Autres hypothèses pour mes petits soucis : piston et segments mal remontés / saletés dans le moteur tombées lorsque la culasse était sortie.

    J'espère que la solution, essence bien huilée fera des merveilles...
    avatar
    Flop31

    Masculin Messages : 55
    Date d'inscription : 31/03/2015
    Localisation : Toulouse / Paris
    Emploi/loisirs : Psychologue - Consultant

    Re: CZ 476 - Toulouse

    Message  Flop31 le Dim 22 Nov 2015 - 22:57

    Au mélange, le brulon a tourné moins d'une minute avant de "serrer".
    Le cylindre est clean, le piston semble bon également. Le problème est dans le bas moteur.

    Bilan, faire ce que je ne voulais pas faire; tomber le moteur, l'ouvrir et le reprendre.

    Plan d'attaque :
    - enlever le moteur
    - trouver un professionnel ou un amateur éclairer pour m'aider ou sous-traiter (dans la région de Toulouse et pour pas trop cher)
    - Ouvrir, réparer, tout remonter...

    Ça va être long.
    Evil or Very Mad
    avatar
    edippmann

    Masculin Messages : 994
    Date d'inscription : 26/05/2011
    Age : 54
    Localisation : Essonne (91)
    Humeur : changeante

    Re: CZ 476 - Toulouse

    Message  edippmann le Lun 23 Nov 2015 - 6:25

    Ah, alors bon courage Embarassed , j'y suis passé, je connais. Mais bon, rien d'insurmontable non plus. Je dirais que l'essentiel, c'est déjà d'avoir un espace adapté pour travailler.
    Quand tu dis que le problème est dans le bas moteur, ça signifie que l'embiellage est maintenant bloqué?

    Contenu sponsorisé

    Re: CZ 476 - Toulouse

    Message  Contenu sponsorisé


      La date/heure actuelle est Ven 28 Juil 2017 - 18:47